Analyzing the Antarctic Ozone Hole

More Lessons from the Sky
2012
Satellite Educators Association
http://www.SatEd.org
Analyzing the Antarctic Ozone Hole

Invitation
Use satellite imagery to explore the Antarctic ozone hole. Is it increasing or decreasing? What causes this effect? Can we do anything about it? Download and display satellite imagery of stratospheric ozone. Measure the area of the thinning ozone using computer image processing tools. Graph the changes over a period of years. Extend your analysis to investigate ozone in other geographic areas and the relationship between ozone and other environmental factors.

<table>
<thead>
<tr>
<th>Grade Level:</th>
<th>7-12</th>
</tr>
</thead>
<tbody>
<tr>
<td>Time Requirement:</td>
<td>1-3 class periods</td>
</tr>
<tr>
<td>Prerequisites:</td>
<td>None</td>
</tr>
<tr>
<td>Relevant Disciplines:</td>
<td>Earth Science, Chemistry, Biology, Geography</td>
</tr>
</tbody>
</table>

National Science Education Standards
Grades 5-8: Science as Inquiry
- Abilities necessary to do scientific inquiry
  - Use appropriate tools and techniques to gather, analyze, and interpret data.
  - Think critically and logically to make the relationships between evidence and explanations.
  - Use technology and mathematics to improve investigations and communications.

Grades 9-12: Science as Inquiry
- Abilities necessary to do scientific inquiry
  - Use technology and mathematics to improve investigations and communications.
  - Communicate and defend a scientific argument.
- Understandings about scientific inquiry
  - Scientists rely on technology to enhance the gathering and manipulation of data.
  - Mathematics is essential in scientific inquiry. Mathematical tools and models guide and improve the posing of questions, gathering data, constructing explanations and communicating results.
  - Scientific explanations must adhere to criteria such as: a proposed explanation must be logically consistent; it must abide by the rules of evidence; it must be open to questions and possible modification; and it must be based on historical and current scientific knowledge.

Grades 9-12: Science in Personal and Social Perspectives
- Environmental Quality
  - Materials from human societies affect both physical and chemical cycles of the earth.
Grades 9-12: History and Nature of Science

- Nature of Scientific Knowledge
  - Because all scientific ideas depend on experimental and observational confirmation, all scientific knowledge is, in principle, subject to change as new evidence becomes available.

Objectives

- Access a NASA database of satellite remote sensing observations
- Explore satellite images of stratospheric ozone over selected geographic regions
- Utilize computer image processing tools to measure the area of low ozone
- Graph the changing extent of the low ozone area over time to identify trends
- Explain the causes for identified trends
- Critique data quality to determine the significance of identified trends
- Apply similar processes to studies of ozone in this and other geographic regions

Assessment Suggestions

- Teamwork and participation if students work in groups
- Quality and completeness of answers to questions in student activity
- Quality, completeness, and accuracy of report of findings including the spreadsheet of measurement data, graph, montage, and image stack file
- Quality, accuracy, and completeness of other suggested investigations

The evolving answers to the Student Activity Questions can serve as a summative assessment especially the answers for Questions 6-10. These represent important steps in developing student understanding and experience with the process of scientific investigation. The Your Turn section suggests extension activities some of which could also be used for summative assessment. The Earth Exploration Toolbook at http://serc.carleton.edu/eet/ozonehole/going_further.html offers more suggestions for extension and application.

Student Activity

This is an interactive image processing tutorial in which learners download satellite imagery from NASA, display and analyze the images with ImageJ, and graph the analysis results with Excel. Grouping learners in teams of 2-4 at each computer can be an effective arrangement.

The lesson tutorial can be used as is but will likely be more effective if embedded in a lesson sequence adapted for the individual class subject area. The teacher may wish to precede or follow this lesson with an exploration of ozone, the oxygen-ozone cycle in the stratosphere, ultraviolet (UV) radiation, health effects related to ultraviolet radiation exposure, chlorofluorocarbon (CFC) chemistry and the effects of CFC compounds on ozone, and socioeconomic issues such as effects of the CFC ban, or geography of “ozone hole” occurrence compared to population density and location of industrial concentration. Including “Analyzing the Antarctic Ozone Hole” in this way also addresses these additional National Science Education Standards:
5-8BPS1.2: Substances react chemically in characteristic ways with other substances to form new substances (compounds) with different characteristic properties.

5-8ESS1.8: The atmosphere is a mixture of nitrogen, oxygen, and trace gases that include water vapor. The atmosphere has different properties at different elevations.

9-12PS3.3: Chemical bonds are broken by heat or light to form very reactive radicals with electrons ready to form new bonds. Radical reactions control many processes such as the presence of ozone and greenhouse gases in the atmosphere.

Duplicate the Student Activity pages 11-20 for distribution to each student or student group. Duplicate and distribute the answer sheet, Student activity pages 21-22, to each student.

Background
Of all of the biogeochemical cycles, perhaps the most familiar is that of oxygen as it moves through the processes of photosynthesis and respiration. By itself, elemental oxygen is remarkably reactive and will rapidly bond with other oxygen atoms resulting in more stable oxygen molecules, $O_2$. In the ordinary conditions found in the lower troposphere, the layer of Earth’s atmosphere within about 24 km (15 miles) of ground level, oxygen molecules form an odorless, tasteless, colorless, gas that constitutes about 20.95% of the air we breathe. It is second in atmospheric abundance only to nitrogen, $N_2$, another colorless, odorless, tasteless gas, and 78.08% of the air. All other atmospheric gases, including carbon dioxide ($CO_2$) and water vapor, account for less than 1% of the air. Earthly life is well adapted to the presence and use of oxygen at this concentration. Significant deviations from this percentage of oxygen threaten healthy life.

The atmosphere extends almost 10,000 km (more than 6000 miles) above the Earth decreasing in pressure with increasing altitude. Yet the atmospheric pressure is about half that of sea level air pressure when at about 5.5 km (18000-19000 feet or about 3½ miles). The partial pressure of oxygen is low enough at this elevation that high-altitude mountain climbers often carry supplemental oxygen to aid breathing, and aircraft crews and passengers enjoy pressured cabins. The lowest layer of the atmosphere, the troposphere, is where we live, where airplanes fly, and where weather happens. It extends to approximately 18 km (11-12 miles) up except near the poles where it thins rapidly to about 6.5 km (4 miles). Predictably, as altitude increases in the troposphere, temperature decreases. Above the troposphere is the stratosphere where temperature actually increases with altitude. The stratosphere extends to almost 50 km (31 miles). At the top of the stratosphere, atmospheric density is very low, and gas molecules are exposed to most wavelengths of solar radiation including higher energy ultraviolet.

The colors of the visible light constitute only a very small portion of the entire electromagnetic spectrum. Just outside the blue end of visible light is invisible ultraviolet radiation (UV) with shorter wavelengths, higher frequencies, and more energetic photons than visible light. Three categories of ultraviolet radiation are described by the Environmental Protection Agency (EPA). UVA has wavelengths from
320 to 400 nanometers (nm). It is not absorbed by ozone. Higher energy UVB has wavelengths from 280 to 320 nm. Responsible for tanning and sunburns, UVB can also damage DNA molecules in the skin leading to melanomas and carcinomas and cataracts in the eyes. Skin cancer cases, skin cancer deaths, and cataract cases are monitored by the EPA. Increased UVB damages plants, upsets phytoplankton in marine ecosystems, and degrades synthetic polymers (plastics), among other things. UVC at less than 280 nm is extremely dangerous but almost completely absorbed by ozone and oxygen in the atmosphere.

In the stratosphere, a regular cycle of ozone formation and destruction takes place that effectively prevents UVB and UVC from reaching us at ground level. A molecule of oxygen absorbs UV energy (hν) splitting the molecule into oxygen atoms:

\[ \text{O}_2 + h\nu \rightarrow \text{O} + \text{O} \]

The very reactive oxygen atoms readily attach themselves to other oxygen molecules forming molecules of ozone, \( \text{O}_3 \), consisting of three oxygen atoms each:

\[ \text{O} + \text{O}_2 \rightarrow \text{O}_3 \]

These ozone molecules are unstable. They stabilize by either physically bumping into neighboring molecules such as \( \text{O}_2, \text{O}_3, \text{and N}_2 \) causing decomposition or by absorbing UV energy to decompose into molecular oxygen:

\[ \text{O}_3 + h\nu \rightarrow \text{O}_2 + \text{O} \]
\[ \text{O} + \text{O}_3 \rightarrow 2\text{O}_2 \]

The overall reaction can be summarized:

\[ 3\text{O}_2 + h\nu \rightarrow 2\text{O}_3 + h\nu \rightarrow 3\text{O}_2 \]

Thus ultraviolet radiation, that is harmful to living things at ground level, is absorbed in the upper atmosphere during the cyclic formation and destruction of ozone.

Sources of more information about the harmful effects of ozone pollution at ground level and other industrial uses for ozone, such as water sanitation, can be found in the Reference section below.

The ground level release of chlorofluorocarbon (CFC) molecules, such as Freon used in refrigerators and air conditioners, does affect upper atmosphere ozone. Freons are colorless, odorless, nonflammable, noncorrosive, liquids and gases. They were invented in 1928 as a safer alternative to the potentially deadly gases then used as refrigerants. By 1935, more than 8 million new refrigerators had been sold using the new Freon refrigerant. While there are many variations of Freon today, the name Freon is a patented trademark of DuPont. Since 1935, millions of refrigerators and air conditioners in homes, automobiles, and industrial and office buildings have leaked or been junked when replaced by upgrades thus releasing CFCs into the atmosphere. CFCs are relatively inert and not water soluble. They remain in the atmosphere for as much as 40-150 years. As they slowly decompose, they release chlorine into the upper atmosphere that reacts with ozone.

The action of CFC molecules on stratospheric ozone was described by Rowland and Molina at the University of California, Irvine in 1973. CFCs such as trichloro-fluoro-
methane, CFCl₃, are devoid of hydrogen and thus decompose more easily in the upper atmosphere releasing free chlorine radicals:

\[ \text{CFCl}_3 \rightarrow \text{CFCl}_2 + \text{Cl} \]

The free chlorine radical combines with ozone to form a chlorine oxide radical and molecular oxygen:

\[ \text{Cl} + \text{O}_3 \rightarrow \text{ClO} + \text{O}_2 \]

Other ClO radicals combine to form chlorine dioxide:

\[ \text{ClO} + \text{ClO} \rightarrow \text{Cl}_2\text{O}_2 \]

Unstable chlorine dioxide decomposes to form more stable chlorine gas and molecular oxygen:

\[ \text{Cl}_2\text{O}_2 \rightarrow \text{Cl}_2 + \text{O}_2 \]

The net effect is the formation of oxygen from ozone:

\[ 2\text{O}_3 \rightarrow 3\text{O}_2 \]

This process succeeds in destroying ozone in the upper atmosphere thus bypassing the normal O₂-O₃-O₂ cycle that filters out harmful UVB and UVC radiation before it can reach living things at ground level. When the normal concentration of ozone in the upper stratosphere is significantly reduced over a broad geographic area, it is called an “ozone hole.”

These processes are nicely visualized in several narrated video clips listed in the Reference section below.

Due to the amount of CFCs released into the atmosphere over a 40-50 year period, the problems caused by the thinning of ozone in the upper atmosphere will be with us for decades to come. The Montreal Protocol called for a cessation of all CFC production and elimination of CFC propellants in aerosol sprays in the 1980s. Alternatives to the original Freons were developed by DuPont that include one hydrogen atom in the molecule thereby changing the chemical properties while maintaining many of the physical properties that make it useful as a refrigerant. Eventually, other, very slow, natural processes will eliminate the catalytic free chlorine from the upper stratosphere. If the Montreal Protocol is adhered to by every nation including those that did not ratify it, it is predicted that upper atmospheric ozone levels could be returned to 1980 levels by 2070.

NASA has measured global atmospheric ozone concentrations from space since 1978 with only two breaks. Atmospheric ozone was measured by the Total Ozone Mapping Spectrophotometer (TOMS) instrument that was first launched on the Nimbus-7 weather satellite in 1978. A second TOMS measured ozone until December 1994 on a Russian Meteor-3 satellite. Another TOMS on an Earth Probe satellite measured ozone from July 1996 to December 2005. The newer Ozone Monitoring Instrument (OMI) is carried on Aura. Launched in 2004, Aura is one of NASA’s A-Train (or Afternoon Constellation) Earth Observation System (EOS) satellites. Several other instruments on other satellites also measure atmospheric ozone today.
The OMI uses hyperspectral imaging to observe solar backscatter radiation in the visible and ultraviolet wavebands. In addition to measuring stratospheric ozone, the OMI monitors air quality components such as nitrogen dioxide (NO₂), sulfur dioxide (SO₂), oxides of halogens such as BRO and OClO, can distinguish between types of aerosol particulates such as smoke, dust, and sulfates, measures cloud pressure and coverage and indicators of tropospheric ozone.

In this lesson, learners are asked to download and inspect images of ozone levels over the South Pole for each year where OMI data are available. Since Antarctic ozone levels are lowest in the Antarctic spring (the end of September and beginning of October), and since OMI data are available starting on October 1, 2004, the date October 1 was chosen for each annual image.

**Preparation**
An Internet enabled computer with an acceptable browser is needed for this activity. Additionally, ImageJ and a graphing program such as Microsoft Excel is required.

ImageJ is available from [http://rsbweb.nih.gov/ij/](http://rsbweb.nih.gov/ij/) free of charge. Of the several download choices, the easiest to install is the one bundled with Java in either 32 or 64 bit versions. The bundled Java installs automatically and runs only with ImageJ. It does not interfere with any other programs or plug-ins (including Java) already installed on your computer.

Important note about Windows Vista and Windows 7: If using Windows Vista or Windows 7, it is suggested that you do not install ImageJ in the Program Files folder. Instead install ImageJ in the Documents folder or the root directory of your hard drive or other folder. When installed in the Program Files folder, Windows security protocols in Windows Vista and later prevent programs from being altered or rewritten thus effectively preventing ImageJ’s update function from operating. It is assumed that Windows 8 will behave similarly.

Take an extra moment to ensure the correct 32-bit or 64-bit version of ImageJ is installed for Windows 8, 7, Vista and Windows XP (64-bit).

If Microsoft Office with Excel is not available, a graphing program such as Vernier's Graphical Analysis can be used. Graphical Analysis has several advantages over other data graphing utilities in that it can ingest data in both text and Microsoft Excel format such as output by ImageJ and it has a single button for producing a linear regression line. Vernier offers this relatively inexpensive program with a site license such that a single purchase comes with a full license for teachers and their students at school and at home. Visit [http://www.vernier.com](http://www.vernier.com) for more information about Vernier Software & Technology and Graphical Analysis.

If students are not able to download the required image files from NASA, you can copy them from the included Lesson Data folder to their OMI Pics folders.
ImageJ Help
At any time during the use of ImageJ, click Help on the menu bar to link to a wide variety of helpful sites and documents. Additionally, *The ImageJ User Guide* prepared by Tiago Ferreira and Wayne Rasband can be downloaded in HTML or PDF versions. Click Help on ImageJ’s menu bar and select Documentation. Choose the link for the version you prefer.

Acknowledgements
This lesson was originally written by Kristina Piccirilli of Lesley University and by LuAnn Dahlman and Tamara Ledley of the Center for Science Teaching and Learning at TERC. It is available as an on-line lesson in the Earth Exploration Toolbox at [http://serc.carleton.edu/eet/ozonehole/index.html](http://serc.carleton.edu/eet/ozonehole/index.html). It was first produced in November 2004 and updated in May 2011. An important feature of the updated lesson pages is a valuable list of reference links useful in teaching about ozone. Those references are not included in this lesson plan but can be found at the following site: [http://serc.carleton.edu/eet/ozonehole/teaching_notes.html](http://serc.carleton.edu/eet/ozonehole/teaching_notes.html).

The Earth Exploration Toolbox is a collection of on-line lessons designed by K-12 educators, college faculty and their students. The collection is in the National Science Digital Library and the Digital Library for Earth System Education. The collection was developed in partnership by the Science Education Resource Center at Carleton College, the Center for Earth and Space Science Education at TERC, the Complex Systems Research Center at the University of New Hampshire, and the Center for International Earth Science Information Network at Columbia University. It was funded by the National Science Foundation under NSF Award #0226199.

You are encouraged to explore the Earth Exploration Toolbox, a superb teaching resource, at [http://serc.carleton.edu/eet/](http://serc.carleton.edu/eet/).

This lesson was adapted from the Earth Exploration Toolbox but uses more recent OMI data instead of TOMS data, offers a tutorial format for use by students at a variety of image processing skill levels, and emphasizes the importance of assessing data quality in addition to analyzing for data trends. This lesson and this edition of Teaching Notes were developed by J.P. Arvedson for the Satellite Educators Association as part of *More Lessons from the Sky*. For more information about the Satellite Educators Association, its annual conference bringing teachers together with scientists and engineers from NASA, NOAA, and the aerospace industry, its international collaborative high school environmental research program, and free access to its monthly online Newsletter, please visit [http://www.SatEd.org](http://www.SatEd.org).

References
Note: All of these URLs were current and active as of this writing. If any are unreachable as printed, the use of on-line search engines such as Google, Ask, Bing, or Yahoo, is suggested to find current links.


Web based support tutorial for textbook. Links to Air Chapter. View interactive animations of ozone formation-destruction cycle and destruction by CFCs.


About Midgely and Kettering inventing Freon.


Table of atmospheric composition, brief descriptive explanations of atmospheric components.


Includes links to other Ozone Hole information pages.


Links and information on industrial uses for ozone.


Biography of Samuel C. Johnson including first commercial distribution of aerosol spray cans and later leading the market by removing CFC propellants.

http://www.sciencenews.org/view/generic/id/330626/title/From_The_Archive_Freon_Destroying_the_Ozone_Layer%3F.


**Answers to Student Activity Questions**

1. The area that would be considered a part of the “ozone hole” approximates the size and shape of Antarctica but is shifted slightly towards South America.

2. The ozone levels and the size of the low ozone area vary up and down from 2004 to 2011. In 2010, there is a significant drop in the size of the ozone hole that appears to be caused by missing data as only half of the image is colorized.

3. Answers will vary depending on student perspective. There is actually a decrease in area size in this data set.
4. The area of less than 225 DU is more precisely defined and measured using highlighting and outlining in ImageJ than by the verbal description given for Questions 1 and 2.

5. The ozone “hole” area varies from more than 11000 pixels to less than 15000 pixels. A significant decrease (just over 8000 pixels) occurs in Slice 7. Half of the colorized data pixels are missing from this image. That could have been caused by an equipment or procedural malfunction or environmental interference with the OMI instrument, the Aura satellite, the transmission or reception of the image data.

6. As the data is presented thus far, there is a decreasing trend in the graph. The linear regression line has a slope of -105.

7. Some research on the part of the student to produce a clear and reasonable justification for the answer in Question 6 is needed here. It is possible the student will connect the graphed results with social/political solutions such as the Montreal Protocol of 1987, S.C. Johnson banning the use of CFC propellants in its own aerosol spray cans in 1975 or cessation of CFC production in the United States and Europe in 1996, or a student might consider environmental effects such as annual changes in the global ozone levels or significant weather events having a global impact. The key is that the student demonstrates an understanding of the reasons suggested and how they connect with the data presented in this lesson.

8. In the Results list, the point for 2010 (with approximately half the data pixels missing from the image) shows a measured area roughly 2/3 of what was expected. Since this point is based on incomplete data, the point should be marked as an outlier and set aside when considering data trends.

9. When the 2010 data point is set aside, the remaining data points show a visibly increasing trend indicating the ozone hole is increasing in size during this 8 year period. The linear regression line in this case has a positive slope of almost 254.

10. Students will likely suggest downloading more imagery from the NASA Ozone and Air Quality web site. Data images are available from OMI and TOMS from 1996 to date. Weekly, monthly, annual, and longer trends can be discovered. In addition to the South Pole imagery, data is available for the North Pole and for a global perspective. Stacks of same-perspective imagery can be animated with ImageJ to visually demonstrate trends in changing ozone levels. A program such as Vernier's Graphical Analysis can be used to more easily demonstrate trends graphically. If time permits, allow students to follow through with teacher-approved plans in addition to or in lieu of the Your Turn extension activities. Depending on the subject area of your class and the lesson sequence in which you are using this lesson, other research may be needed on the part of the student to suggest reasonable social, political, economic, and/or environmental explanations for the trends.
Analyzing the Antarctic Ozone Hole

Introduction

Use satellite imagery to explore the Antarctic ozone hole. Is it really a hole? Is it increasing or decreasing in size? What causes this effect? Can we do anything about it? Download and display satellite imagery of stratospheric ozone. Measure the area of the thinning ozone using computer image processing tools. Graph the changes over a period of years. Extend your analysis to investigate ozone in other geographic areas and the relationship between ozone and other environmental factors.

Ozone (O$_3$) is formed by the action of ultraviolet light (UV) from the sun on oxygen (O$_2$) molecules then destroyed by more UV radiation in a natural cycle in the stratosphere. This cycle effectively filters out the harmful UV wavelengths before they reach living things at ground level where they can damage DNA causing skin cancer and eye cataracts. Human-made chlorofluorocarbon (CFC) molecules are used as refrigerants in refrigerators and air conditioners, and for many years as propellants in aerosol spray cans. Much has been released into the atmosphere where it decomposes to release free chlorine radicals. The chlorine reacts with ozone before the ozone can absorb UV radiation. The result is a decrease in the amount of ozone in the upper atmosphere allowing more harmful UV to reach ground level.

NASA launched Total Ozone Mapping Spectrophotometer (TOMS) instruments on Earth-orbiting satellites starting in 1978 to measure the amount of ozone in the atmosphere. The TOMS mission ended in 2005 due to an irreconcilable equipment problem. In 2004, a newer sensor, the Ozone Monitoring Instrument (OMI) was launched on NASA’s Aura satellite to continue ozone measurements from space. OMI is a straight-down-looking, wide-field-of-view spectrometer that measures key air quality components including ozone (O$_3$), nitrogen dioxide (NO$_2$), sulfur dioxide (SO$_2$), oxides of bromine (BrO) and chlorine (OClO), as well as dust, smoke, volcanic ash, and other aerosols. Other instruments on other satellites also contribute to the overall collection of ozone data available to scientists.

In this lesson you will download, process, and analyze images of OMI data from the years 2004 to 2011 to investigate and define the “ozone hole.”

Downloading the Images

Ensure a working version of ImageJ is installed on your computer. You will also need
a web browser and access to the Internet in order to download files from NASA's Goddard Space Flight Center.

Create a new file folder named OMI Pics in a location designated by your teacher such as your computer's local hard drive or desktop. For ease of operation during the remainder of this activity, use only the contents your OMI Pics folder for storing downloaded and processed images. Save your work to this folder only.

Ozone data has been collected by TOMS and OMI on a variety of Earth orbiting satellites almost continuously since 1978 with only two interruptions. NASA has created maps of the data that can be downloaded, displayed and analyzed easily with your computer.

Point your Web browser to [http://ozoneaq.gsfc.nasa.gov/](http://ozoneaq.gsfc.nasa.gov/)

In the right panel of the Ozone and Air Quality home page, click on the Ozone link to expand it. Then click OMI (7/04 - ). On the OMI Ozone page, scroll down to South Pole and click the link for 2004. On the page for OMI Spole Images 2004, scroll down to the calendar for October 2004. Click the link for October 1. The OMI Total Ozone for Oct 1, 2004 image map appears.

NASA's Ozone and Air Quality home page provides access to a lot of metadata – that is, information about the data and the image map you are viewing now. However, the image cannot be downloaded from here. Remember the Ozone and Air Quality web site for future reference.

Close the image.
Student Activity

Point your browser to ftp://toms.gsfc.nasa.gov/pub/omi/images/spole/. Click the folder Y2004. Click the file name that ends in 20041001 (for October 1, 2004).

The image should be displayed on the screen. Right-click the image. From the pop-up context menu, select Save Target as, navigate to your OMIPics folder, use the default name for the file (something like IM_ozspl_omi_20041001.png) and click Save.

When the download has finished, click the browser's Back button once to close the image and a second time to return to the list of year folders for South Pole data. Locate and click the link for the next higher year after the last year folder you visited. (For example, if you just downloaded a file from Y2004, click the link for Y2005.)

Scroll down to the link for the October 1 image for that year. It will have a file name that ends in the year and date. For example, the image for October 1, 2005 will have file name ending with 20051001. Right-click the link, select Save Target as, and save the file in your OMIPics folder again using the default file name.

Repeat this process until you have downloaded and saved OMI images of October 1 for every year from 2004 to 2011.

Close your browser. If you encounter difficulty connecting with the Web site or you are not allowed to save files on your computer's local hard drive, your teacher will provide a set of image files in your OMIPics folder.

Exploring the TOMS Images

Launch ImageJ. Click File > Import > Image Sequence.
Navigate to your OMI Pics folder, select the first image listed. Click the Open button. If the Sequence Options dialog appears, click OK to accept the default options. All eight of the images should be opened and displayed in a stack.

Before proceeding, you need to save the stack in your OMI Pics folder. Stacks saved by ImageJ must be saved in TIFF file format. Select File > Save As, select Tiff. In the Save As dialog name the file OMIStack.tif. Click Save.

The images you opened show the amount of ozone overhead measured in Dobson Units. The measurements can be thought of as showing the “thickness” of the ozone layer. The ozone is actually spread throughout the stratosphere, an atmospheric layer that can be up to 50 km (30 miles) thick. At this altitude the atmosphere is so sparse that if all of those ozone molecules could be brought down to Earth’s surface, this “layer” of ozone would only be about 3 millimeters thick – about the same height as two stacked pennies. This amount of ozone has a Dobson Unit value of 300 DU. The ozone “hole” is defined as an area where the total amount of ozone is less than 220 DU.

Look at the color scale below the first image in the stack to determine where ozone is “thickest” and “thinnest.”

1. Identify and describe the area that would be considered a part of the “ozone hole.”

Use the < and > keys to move through the stack. Examine and compare each slice.

2. Describe how the ozone levels and the size of the low ozone area change through the eight years.

If this is your first experience with ImageJ, take a moment now to familiarize yourself with several of its most common tools.

Click the magnifier tool in the ImageJ tool bar. Then left-click the image to zoom in or right-click the image to zoom out. Read the X,Y,Z location and pixel value in
3. **What trend in changing size do you observe in the “ozone hole” over the eight years?**

Images centered on the South Pole allow us to see the shape and size of the ozone hole in comparison with the rest of the globe. The surface area represented by each pixel in the images is not equal, but as all the yearly images use the same viewpoint, we can measure changes in the hole by counting the number of pixels that are part of the hole each year. You won’t have to count the pixels by hand – ImageJ gives you a convenient way to highlight and measure the number of pixels that represent the hole each year.

### Highlighting the “Ozone Hole”

Scientists who study the atmosphere consider areas with less than 220 Dobson Units (DU) of ozone to be part of the “ozone hole.” The OMI images show ozone in increments of 25 DU, so you will count pixels with 225 DU or fewer to estimate the area of the ozone hole. Using ImageJ, you will highlight and then automatically outline the pixels with these values to measure the ozone hole in each yearly image.

![Ozone Image Color Scale](image)

- **If you made any changes to the stack during your exploration, you may need to close the stack (do not save changes) and reopen it**: File > Open, navigate to your OMI Pics folder, select OMIStack.tif, click Open.

You will use **thresholding** to highlight pixels representing 225 DU or less.
To remove parts of the continent outlines that can interfere with the highlighting, select Process > Noise > Despeckle. When queried to process all the slices, click Yes.

Select Image > Adjust > Threshold. Threshold allows you to specify a range of pixel values and highlight them in the image.

In the Threshold dialog, below the two horizontal sliders, set the drop down menus to Default and Red; leave Dark background unchecked. Drag the top and bottom sliders (or use the arrow buttons to move them) so that pixels representing ozone measurements of 225 and lower are red and pixels of higher ozone levels remain unchanged.

**HINT:** Start with the top slider at 1 and the bottom slider at 255. Move the bottom slider to the left one step at a time until the ozone values above 225 in the image’s color scale all look normal. Then move the top slider to the right one step at a time until all the numbers in the color scale and the text in the image appear black.

Insure the image displays Slice 1. On the ImageJ tool bar, click the wand tool (for tracing/outlining). Carefully move the cursor to the dark blue area just to the left of the group of red pixels that represent the ozone hole and click once. This will automatically trace a yellow selection line around the red pixels.

**Measuring the Ozone Hole’s Area**

The actual area covered by the selected pixels will be shown in red. Once the
When the ozone hole area has been selected (outlined in yellow), you will use ImageJ to count the pixels in the selected area.

- Select Analyze > Set Scale. **Highlight the word in the Unit of Length field and type pixel.** Click OK. Then, Analyze > Clear Results to insure the program is not holding any old measurements.

- Select Analyze > Set Measurements. In the **Set Measurements** dialog, check Area, Stack position, and Limit to Threshold. Uncheck all others. Click OK.

- Select Analyze > Measure. The area you selected and measured (in pixels) is displayed in the Results window. If needed, to bring the Results window forward, select Window > Results.

4. How does the area selected by thresholding on this image (area shown in red and outlined in yellow on Slice 1) compare with your description of the “ozone hole” size and area in Questions 1 and 2?

- Click the arrow button at the bottom-right corner of the stack window to advance to the next slice.

- Select the wand tool again and click in the dark blue area just to the left of the ozone hole (red area) of the image in this slice.

- Select Analyze > Measure to record the ozone hole area measurement for this slice.

- Repeat the last three steps until you have measured the area of the ozone hole for all slices in the stack.

When you are done, the Results window should have eight measurements corresponding to the years 2004 through 2011. Your area measurements may not be exactly the same as those in the illustration below.
5. Are there any significant variations in the area of the ozone hole from year to year shown in the Results window? How do you account for the variations?

- Save the measurement results: from the ImageJ menu bar, select Window > Results. Again from the ImageJ menu bar, select File > Save As > Text. Navigate to your OMI Pics folder. If you are using a recent version of ImageJ, the measurement results will be saved in Microsoft Office Excel XLS format. Accept the default file name, Result.xls, and click Save. (If your teacher directs you to save your measurement results in text file format, change the file name to Results.txt. Click Save.)

Importing and Graphing Results with Excel

A spreadsheet program that includes a graphing tool is needed here. The following steps assume you are using Microsoft Excel 2007+.

- Launch Excel. Click the Excel button in the upper left corner of the screen. Select Open and navigate to your OMI Pics folder. Set Files of Type to All Excel Files if opening Results.xls or to Text Files if opening Results.txt. Highlight the file name and click Open.

ImageJ v.1.46 will save the Results file in Microsoft Excel format with a file extension of .xls. Excel 2007 and later may not recognize Results.xls as an Excel file without Microsoft’s Compatibility Pack installed. Simply follow the next step to help Excel import the Results file data.

- To import the Results file contents to Excel, use the Text Import Wizard. In the Text Import Wizard, click the Delimited radio button and the Next button. Then insure Tab is checked, and all others are not checked. Click Next. Select the General radio button and click Finish.

- On the spreadsheet, highlight cell A1 and type Year. Highlight cell A2 and change 1 to 2004. Then in cell A3, change 2 to 2005. Continue down column A changing each succeeding number to a succeeding year until the 8 in cell A9 has been changed to 2011. Then Highlight cells A1 to B9.
Click the Insert tab on Excel’s ribbon. In the Charts section, click Scatter and select Scatter with Straight Lines and Markers.

Click the graph title then highlight it. Change it to Antarctic Ozone Hole Area. Press the ENTER (or Return) key and type 2004-2011. Then click once outside the title frame.

Click inside the chart frame to activate its window. Click the Layout tab. In the Labels section, click Axis Titles. Select Primary Horizontal Axis Title and Title Below Axis. Highlight the horizontal axis title frame on the chart and type Year. Click the Axis Title button again, select Primary Vertical Axis and Rotate Title. Highlight the vertical axis title frame and type Area (pixels). Click outside the chart.

Save your spreadsheet with the graph: click the Excel button, click Save as, and select Excel Workbook. In the Save As dialogue, click the drop down arrow for the Save in field and navigate to your OMI Pics folder. Click the Save as type drop down arrow and select Excel Workbook (*.xlsx) or a format specified by your teacher. The file name should already be Results.xlsx. Change it if your teacher directs you to. Click Save.

Close all open windows and exit all programs.

Analyzing the Data

Adding a linear regression line to your graph will help you determine of the overall trend in the area of the thinning ozone is increasing or decreasing. You can visually inspect the line for slope direction of examine the line’s equation to determine if the slope is positive or negative.

Open Results.xlsx with Excel. Click the chart area to activate its window.

Click the Layout tab. In the Analysis section, click the Trendline button and select More Trendline Options.

In the Format Trendline dialogue, click Trendline Options in the left panel. In the Trend/Regression Type section, click the radio button for Linear. Click the checkbox for Display Equation on chart at the bottom of the dialogue. Click Close.
A linear regression trendline appears on the chart with an equation. Click and hold inside the equation’s frame and drag the frame into an open area on the right above the legend.

Save your spreadsheet with revised graph by clicking the Save button in the upper left corner of the Excel window.

If possible, follow your teacher’s directions to print a copy of your spreadsheet and graph. If you can print your spreadsheet and graph, close your spreadsheet and exit Excel. If not, leave it open for reference.

Click the Image panel to activate it. (If you closed ImageJ, launch it again now.) Open OMIStack.tif with ImageJ. Make a montage from your stack: select Image > Stacks > Make Montage. In the Make Montage dialog, set Columns to 3, Rows to 3, and check Use Foreground Color. Save the montage: select File > Save As > Tiff, navigate to your OMI Pics folder, accept the default file name Montage.tif and click Save.
If possible, follow your teacher’s directions to print a copy of your montage.

Using your graph and montage as reference, answer these questions.

6. Did the area with less than 225 DU of ozone increase or decrease or stay the same over the eight years you analyzed?

7. What might account for the trend identified in Question 6? Give a detailed explanation of factors that might contribute to this trend.

8. Which graphed points, if any, are significantly apart from this trend enough to be considered outliers? Why should the outlying point(s) be set aside when considering trends shown in the data? Give a very specific reason for each outlier set aside.

9. Does the identification of outliers change your answer to Question 6? If so, list and explain your revised answer.

10. In Question 9, you stated a hypothesis to explain a trend in the size of the low ozone area that is supported by just eight or fewer data points. Devise a detailed plan for gathering, analyzing, and communicating enough evidence to clearly describe and support your hypothesis.

- Close all ImageJ files and exit ImageJ. Close all Excel files and exit Excel. Ensure your browser has been closed.

- With guidance from your teacher, complete one or more of the activities in the Your Turn section on the next page.
YOUR TURN

Prepare a short essay about your findings. Be sure to include a description of the image data, your measurements, your analysis of the data, any problems with your measurements, and how they may or may not have affected your conclusions.

Does a similar thinning of ozone ever form over the Arctic Region? Outline a plan for using TOMS and OMI images to look for a “hole” in the Northern Hemisphere.

If time permits, and following your teacher’s approval, carry out your plan for analyzing OMI images of ozone in the Northern Hemisphere.

Prepare and submit a report of your investigation that includes your hypothesis and an explanation of evidence that supports your hypothesis; a description of the investigative steps you took to gather and analyze TOMS and OMI data for testing your hypothesis; a copy of your spreadsheet, graph, and montage of the stack slices of your Northern Hemisphere TOMS and OMI data; a description of your results; a detailed explanation that accounts for your results as well as data that significantly varies from the data trends, and any new questions that might arise from your analysis.

Investigate the change in air temperature with increasing altitude. Determine at which altitudes the boundaries between atmospheric layers are found and explain them using the results of your investigation. How does this thermal characteristic affect the size of the ozone hole?

Your teacher may assign other application activities here.
Analyzing the Antarctic Ozone Hole

1. Identify and describe the area that would be considered a part of the “ozone hole.”

2. Describe how the ozone levels and the size of the low ozone area change through the eight years.

3. What trend in changing size do you observe in the “ozone hole” over the eight years?

4. How does the area selected by thresholding on this image (area shown in red and outlined in yellow on Slice 1) compare with your description of the “ozone hole” size and area in Questions 1 and 2?

5. Are there any significant variations in the area of the ozone hole from year to year shown in the Results window? How do you account for the variations?

6. Did the area with less than 225 DU of ozone increase or decrease or stay the same over the eight years you analyzed?

7. What might account for the trend identified in Question 6? List and give a detailed explanation of factors that might contribute to this trend.

8. Which graphed points, if any, are significantly apart from this trend enough to be considered outliers? Why should the outlying point(s) be set aside when considering trends shown in the data? Give a very specific reason for each outlier set aside.
9. Does the identification of outliers change your answer to Question 6? If so, list and explain your revised answer.

10. In Question 9, you stated a hypothesis to explain a trend in the size of the low ozone area that is supported by just eight or fewer data points. Devise a detailed plan for gathering, analyzing, and communicating enough evidence to clearly describe and support your hypothesis.