Microsoft Word 2013
Part 2: Intermediate Word
Summer 2014, Version 1.0

Table of Contents

Introduction ....................................................................................................................................3

Working with Tables .....................................................................................................................3
 Inserting Tables ...........................................................................................................................3
 Navigating Tables .......................................................................................................................4
 Selecting Table Parts ................................................................................................................4
 Adding Borders and Shading ......................................................................................................5
 Aligning Table Data ....................................................................................................................6
 Inserting Rows and Columns ......................................................................................................6
 Resizing Rows and Columns .......................................................................................................7
 Merging and Splitting Cells ........................................................................................................8
 Repeating Header Rows ..............................................................................................................9
 Sorting Table Data ..................................................................................................................9
 Deleting Rows and Columns .....................................................................................................10
 Deleting Tables .........................................................................................................................10

Working with Images ..................................................................................................................10
 Inserting Images ........................................................................................................................10
 Resizing Images ........................................................................................................................11
 Rotating Images ........................................................................................................................12
 Cropping Images .......................................................................................................................12
 Positioning Images ....................................................................................................................13
 Adding Borders ........................................................................................................................14
 Adding Alternative Text ..........................................................................................................14

Inserting and Updating Captions ...............................................................................................15
 Inserting and Updating Cross-references ..................................................................................15

Creating a Table of Contents .....................................................................................................16
 Updating a Table of Contents ..................................................................................................17

Working with Headers and Footers ............................................................................................18
 Inserting Headers and Footers ...................................................................................................18
 Inserting Page Numbers ...........................................................................................................19

Changing the Page Layout .........................................................................................................20
 Changing the Page Margins .......................................................................................................20
Changing the Page Orientation ................................................................. 21
Changing the Page Size .............................................................................. 22
Changing the Number of Columns ............................................................ 22
Inserting Breaks ....................................................................................... 23
  Inserting Page Breaks ........................................................................... 24
  Inserting Section Breaks ..................................................................... 24
Introduction

Microsoft Word 2013 is a word-processing program that is used to create professional-looking documents such as reports, resumes, letters, memos, and newsletters. It includes many powerful tools that can be used to easily create and edit documents, and collaborate with others. This handout covers working with tables and images; creating a table of contents; inserting captions, cross-references, headers, and footers; and changing the page layout.

Working with Tables

Tables are commonly used to organize and present data. A table is made up of horizontal rows and vertical columns; the box at the intersection of a row and a column is called a cell (see Figure 1). Each row and column can be identified by a heading, although some tables have only column headings or only row headings. Each cell can contain text, numbers, images, etc.

When you click anywhere in a table, the Table Tools contextual tabs become available on the Ribbon. The tools on the Design tab can be used to change the appearance of the table (see Figure 2). The tools on the Layout tab can be used to change the table structure (see Figure 3).

Inserting Tables

Word 2013 makes it quick and easy to insert a table into a document.

To insert a table:
1. Click in the document where you want to insert the table.
2. On the Insert tab, in the Tables group, click the Table button, drag across the grid until you select the desired numbers of rows and columns, and then release the mouse button (see Figure 4).
NOTE: If you want to insert a table with more than 8 rows or 10 columns, click the Table button, click Insert Table to open the Insert Table dialog box, enter the desired numbers of rows and columns in the corresponding boxes, and then click the OK button (see Figure 4 and Figure 5).

Figure 4 – Table Menu

Figure 5 – Insert Table Dialog Box

Navigating Tables
You can navigate a table using the mouse or the keyboard. If you prefer using the mouse, just click in the desired cell. If you prefer using the keyboard, press the Tab key to move forward one cell at a time, or press Shift+Tab to move backward one cell at a time. You can also use the arrow keys on the keyboard to navigate up, down, left, or right in a table.

NOTE: If you press the Tab key when the cursor is in the last cell of the table, a new row will be inserted at the bottom of the table.

Selecting Table Parts
In order to apply formatting or make other changes to a table, you need to know how to select the various parts of the table.

To select parts of a table:
1. Click anywhere in the table, cell, row, or column that you want to select.
2. Under Table Tools, on the Layout tab, in the Table group, click the Select button and select the desired option from the menu (see Figure 6).

NOTE: To deselect any selected part of a table, just click anywhere outside the selected area.
**Adding Borders and Shading**

Borders and shading can enhance the appearance of a table. You can add borders and shading to individual cells, rows, columns, or the entire table. You can also change the border style, line thickness, and color.

To add borders:

1. Select the table or cells to which you want to add borders.
2. Under **Table Tools**, on the **Design** tab, in the **Borders** group, click the **Borders** button to apply the most recently used border, or click the **Borders** arrow and select a different border from the menu (see Figure 7).

   **NOTE:** You can remove borders from selected cells by clicking the **Borders** arrow, and then clicking **No Border** on the menu.

To add shading:

1. Select the table or cells to which you want to add shading.
2. Under **Table Tools**, on the **Design** tab, in the **Table Styles** group, click the **Shading** button to apply the most recently used color, or click the **Shading** arrow and select a different color from the color palette (see Figure 8).

   **NOTE:** You can remove shading from selected cells by clicking the **Shading** arrow, and then clicking **No Color** on the palette.

---

**Figure 7 – Borders Menu**

**Figure 8 – Shading Palette**
Aligning Table Data
By default, Word 2013 aligns data in a table to the top-left corner of a cell. The Alignment group on the Table Tools Layout tab of the Ribbon includes nine alignment buttons that can be used to change the horizontal and vertical alignment of cell contents (see Table 1).

Table 1 – Alignment Buttons

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Align Top Left</td>
<td>Aligns data to the top-left corner of the cell.</td>
</tr>
<tr>
<td>Align Top Center</td>
<td>Centers data and aligns it to the top of the cell.</td>
</tr>
<tr>
<td>Align Top Right</td>
<td>Aligns data to the top-right corner of the cell.</td>
</tr>
<tr>
<td>Align Center Left</td>
<td>Centers data vertically and aligns it to the left side of the cell.</td>
</tr>
<tr>
<td>Align Center</td>
<td>Centers data horizontally and vertically within the cell.</td>
</tr>
<tr>
<td>Align Center Right</td>
<td>Centers data vertically and aligns it to the right side of the cell.</td>
</tr>
<tr>
<td>Align Bottom Left</td>
<td>Aligns data to the bottom-left corner of the cell.</td>
</tr>
<tr>
<td>Align Bottom Center</td>
<td>Centers data and aligns it to the bottom of the cell.</td>
</tr>
<tr>
<td>Align Bottom Right</td>
<td>Aligns data to the bottom-right corner of the cell.</td>
</tr>
</tbody>
</table>

To align table data:
1. Select the cell that contains the data you want to align.
2. Under Table Tools, on the Layout tab, in the Alignment group, click the desired alignment button (see Figure 9).

Inserting Rows and Columns
You can easily add rows and columns anywhere in a table. A new row can be inserted above or below the current location in the table; a new column can be inserted to the left or right of the current location in the table.

To insert a row or column:
1. Select the row or column next to which you want to insert the new row or column.
2. Under Table Tools, on the Layout tab, in the Rows & Columns group, do one of the following (see Figure 10):
   • Click the Insert Above button to insert a new row directly above the selected row.
   • Click the Insert Below button to insert a new row directly below the selected row.
   • Click the Insert Left button to insert a new column directly to the left of the selected column.
   • Click the Insert Right button to insert a new column directly to the right of the selected column.
NOTE: You can quickly insert a row or column by pointing to the left of a row divider or above a column divider, and then clicking the insert control (plus sign) that appears (see Figure 11 and Figure 12). In addition, you can insert a row at the bottom of a table by clicking in the last cell of the last row, and then pressing the Tab key.

### Resizing Rows and Columns
When you insert a table in a document, it automatically fits between the left and right margins, and the columns are all the same width. Each row starts at the height needed for one line of data, expanding automatically as you add more data to any of its cells. You can change row heights or column widths to specific measurements, make multiple rows or columns the same size, as well as automatically resize a table to fit its contents or the page.

To resize a row or column:
1. Select the row or column that you want to resize.
2. Under Table Tools, on the Layout tab, in the Cell Size group, enter the desired value in the Height or Width box (see Figure 13).

NOTE: You can quickly resize a row or column by dragging the bottom border of a row or the right border of a column.

To distribute rows or columns evenly:
1. Select the rows or columns that you want to distribute evenly.
2. Under Table Tools, on the Layout tab, in the Cell Size group, click the Distribute Rows button or Distribute Columns button.

To automatically resize a table:
1. Click anywhere in the table.
2. Under Table Tools, on the Layout tab, in the Cell Size group, click the AutoFit button, and then do one of the following (see Figure 14):
   - Click AutoFit Contents to resize the table to fit its contents.
   - Click AutoFit Window to resize the table to fit the page.

   NOTE: If you want to turn off AutoFit, click the AutoFit button, and then click Fixed Column Width.

   ![Figure 14 – AutoFit Menu](image)

**Merging and Splitting Cells**
Word 2013 makes it possible to merge two or more cells in the same row or column into a single cell, split one cell into two or more cells within the same space, as well as split one table into two separate tables.

To merge cells:
1. Select the cells that you want to merge.
2. Under Table Tools, on the Layout tab, in the Merge group, click the Merge Cells button.

To split a cell:
1. Select the cell that you want to split.
2. Under Table Tools, on the Layout tab, in the Merge group, click the Split Cells button.
3. In the Split Cells dialog box, enter the number of columns and rows that you want to split the selected cell into, and then click the OK button (see Figure 15).

   ![Figure 15 – Split Cells Dialog Box](image)

To split a table:
1. Select the row that you want to be the first row of the second table.
2. Under Table Tools, on the Layout tab, in the Merge group, click the Split Table button.
**Repeating Header Rows**
A header row contains column headings that provide context and aid navigation of the data in the table. If a table spans more than one page, you can have the header row repeat at the top of each page.

To make a header row repeat:
1. Select the header row.
2. Under **Table Tools**, on the **Layout** tab, in the **Data** group, click the **Repeat Header Rows** button.

**Sorting Table Data**
You can sort a table by any column containing text, numbers, or dates. The data can be sorted in ascending order (A to Z, smallest to largest, oldest to newest) or descending order (Z to A, largest to smallest, newest to oldest). You can sort by up to three columns.

To sort table data:
1. Click anywhere in the table.
2. Under **Table Tools**, on the **Layout** tab, in the **Data** group, click the **Sort** button. The **Sort** dialog box opens (see Figure 16).
3. If the table has a header row, under **My list has**, select the **Header row** option.
   
   **NOTE:** Selecting the **Header row** option prevents the header row from being sorted, and provides labels in the **Sort by** and **Then by** lists.
4. In the **Sort by** section, select the column by which you want to sort from the **Sort by** list, select the type of data stored in the column from the **Type** list, and then select the **Ascending** or **Descending** option.
5. If you want to sort by additional columns, repeat step 4 in the first and second **Then by** sections.
6. Click the **OK** button.

![Figure 16 – Sort Dialog Box](image)
Deleting Rows and Columns
You can delete any rows or columns you no longer need in a table. Deleting a row or column also deletes all the contents within it.

To delete a row or column:
1. Select the row or column that you want to delete.
2. Under Table Tools, on the Layout tab, in the Rows & Columns group, click the Delete button, and then click Delete Columns or Delete Rows (see Figure 17).

   NOTE: If you want to delete the contents of a row or column without deleting the row or column itself, select the row or column, and then press the Delete key.

Deleting Tables
When you no longer need a table and the data that it contains, you can delete the entire table.

To delete a table:
1. Click anywhere in the table.
2. Under Table Tools, on the Layout tab, in the Rows & Columns group, click the Delete button, and then click Delete Table (see Figure 17).

   NOTE: If you want to delete the contents of a table without deleting the table itself, select the table, and then press the Delete key.

Working with Images
Images can add visual interest to documents. They can also be used to effectively communicate ideas or convey information. When you select an image, the Picture Tools Format tab becomes available on the Ribbon. The tools on this tab enable you to modify the image and enhance its appearance (see Figure 18).

Inserting Images
You can insert images in a variety of graphics file formats (.gif, .jpg, .png, .bmp, etc.) into a document.

To insert an image:
1. Click in the document where you want to insert the image.
2. On the Insert tab, in the Illustrations group, click the Picture button.
3. In the **Insert Picture** dialog box, locate and select the image that you want to insert, and then click the **Insert** button (see Figure 19).

![Insert Picture Dialog Box](Image)

**Figure 19 – Insert Picture Dialog Box**

**Resizing Images**
You can resize an image to better fit the layout of a document. When resizing an image, you can specify an exact measurement (in inches) or you can adjust the size visually to fit properly within the text.

To resize an image using specific measurements:
1. Select the image that you want to resize.
2. Under **Picture Tools**, on the **Format** tab, in the **Size** group, enter the desired values in the **Height** and **Width** boxes (see Figure 20).

![Size Group on the Format Tab](Image)

**Figure 20 – Size Group on the Format Tab**

To resize an image using sizing handles:
1. Select the image that you want to resize. Sizing handles appear at the corners and on the sides of the image (see Figure 21).
2. Drag any of the sizing handles toward the center of the image to make it smaller, or away from the center to enlarge it.

**NOTE:** The sizing handles at the corners adjust both the height and the width of the image to keep them in the same proportion (called the *aspect ratio*), but the sizing handles on the sides affect only the height or the width.
Rotating Images
You can flip an image to face the other direction or rotate it slightly to better fit the layout of a document.

To rotate an image:
1. Select the image that you want to rotate.
2. Under Picture Tools, on the Format tab, in the Arrange group, click the Rotate button and select the desired option from the menu (see Figure 22).

   NOTE: You can quickly rotate an image by selecting it, and then dragging the rotation handle (the circular arrow that is attached to one of the sizing handles) in the direction that you want the image to rotate (see Figure 21).

Cropping Images
You can crop an image to remove the unwanted parts.

To crop an image:
1. Select the image that you want to crop.
2. Under Picture Tools, on the Format tab, in the Size group, click the Crop button. Cropping handles (black lines) appear at the corners and on the sides of the image.
3. Drag any of the cropping handles toward the center of the image. The parts that will be removed are shaded (see Figure 23).
   - To crop equally on two sides at once, hold down the Ctrl key while you drag the center cropping handle on either side inward.
   - To crop equally on all four sides at once, hold down the Ctrl key while you drag a corner cropping handle inward.
4. When you are finished, click outside the image or press the Esc key.
Positioning Images

By default, Word 2013 inserts images in line with text. That is, Word inserts an image where the cursor is, even though it may not be aligned properly with the text around it. After inserting an image, you can change its position and the way text wraps around it.

To reposition an image:

1. Select the image that you want to reposition.
2. Under Picture Tools, on the Format tab, in the Arrange group, click the Position button and select the desired option from the menu (see Figure 24).

   NOTE: A floating image (that is, one with any text-wrap setting other than In Line with Text) can be positioned anywhere on a page by dragging it to where you want it. As you drag, the alignment guides (green horizontal or vertical lines) show you how the image lines up with other page elements and margins.
To wrap text around an image:
1. Select the image around which you want to wrap the text.
2. Under Picture Tools, on the Format tab, in the Arrange group, click the Wrap Text button and select the desired option from the menu (see Figure 25).

   **NOTE:** You can also access a quick menu of text wrapping options by clicking the Layout Options button in the upper-right corner of a selected image (see Figure 26).

**Adding Borders**
You can make an image stand out by adding a border around it.

To add a border:
1. Select the image to which you want to add a border.
2. Under Picture Tools, on the Format tab, in the Picture Styles group, click the Picture Border button and select the desired color from the color palette. If you want to assign a different line thickness or style, click Weight or Dashes and select the desired option from the submenu (see Figure 27).

   **NOTE:** You can remove a border from a selected image by clicking the Picture Border button, and then clicking No Outline.

**Adding Alternative Text**
You can add alternative text (also known as alt text) to an image to provide information for people with visual impairments who may be unable to see it.

To add alternative text:
1. Right-click the image to which you want to add alternative text, and then click Format Picture on the shortcut menu. The Format Picture pane opens on the right side of the program window.
2. Click the Layout & Properties button, and then click Alt Text to expand it (see Figure 28).
3. In the Description box, type a brief description of the image.
4. To close the Format Picture pane, click the Close button in the upper-right corner of the pane.
Inserting and Updating Captions

A caption is a numbered label (e.g., Figure 1) that you can add to a figure, a table, or other objects in a document. You can also add descriptive text to the label. If you later add, delete, or move captions, you can easily update the caption numbers all at once.

To insert a caption:
1. Select the object to which you want to add a caption.
2. On the References tab, in the Captions group, click the Insert Caption button. The Caption dialog box opens (see Figure 29).
3. In the Caption box, click to the right of the label and number, and then type the desired text.
4. Select any other options you want, and then click the OK button.

![Figure 29 – Caption Dialog Box](image)

To update all caption numbers:
1. Press Ctrl+A to select the entire document, and then press the F9 key.

Inserting and Updating Cross-references

A cross-reference refers to an item that appears in another location in a document (e.g., see Figure 1). By default, Word 2013 inserts cross-references as hyperlinks that you can click to be taken directly to the referenced items. You can create cross-references to any existing numbered items, headings, bookmarks, footnotes, endnotes, equations, figures, or tables in the document. If the referenced item is changed or moved to another location, you can easily update its cross-reference to reflect the new information. Cross-references to equations, figures, and tables are actually references to captions applied to those items.

To insert a cross-reference:
1. Click in the document where you want to insert the cross-reference.
2. On the References tab, in the Captions group, click the Cross-reference button. The Cross-reference dialog box opens (see Figure 30).
3. Click the Reference type arrow and select the type of item you want to reference.
4. Click the Insert reference to arrow and select the information you want inserted in the document.
5. In the **For which** box, select the specific item you want to reference.
6. To allow users to jump to the referenced item, leave the **Insert as hyperlink** check box selected.
7. Click the **Insert** button, and then click the **Close** button.

![Cross-reference Dialog Box](image)

**Figure 30 – Cross-reference Dialog Box**

To update a specific cross-reference:
1. Right-click the cross-reference, and then click **Update Field** on the shortcut menu.

To update all cross-references:
1. Press **Ctrl+A** to select the entire document, and then press the **F9** key.

   **NOTE:** If you see **Error! Reference source not found**, the cross-referenced item is no longer in the document.

**Creating a Table of Contents**

A table of contents is a list of the headings in a document, organized in the order in which they appear, along with their corresponding page numbers. It is usually inserted at the beginning of the document and provides an overview of its contents to help users navigate to specific sections. A table of contents is created by using Word’s built-in heading styles (**Heading 1**, **Heading 2**, etc.) to format headings, and then generating the table of contents based on those headings.

To create a table of contents:
1. Click in the document where you want to insert the table of contents.
2. On the **References** tab, in the **Table of Contents** group, click the **Table of Contents** button and select the desired option from the menu (see Figure 31).

   **NOTE:** If you want to specify more options (e.g., how many heading levels to show), click the **Table of Contents** button, click **Custom Table of Contents** at the bottom of the menu to open the **Table of Contents** dialog box, select the desired options, and then click the **OK** button.
Updating a Table of Contents
If you add, delete, move, or edit headings in a document after creating a table of contents, you can quickly update the table of contents to reflect those changes. When you update the table of contents, you have the option of updating the entire table, including all the text entries, or just the page numbers.

To update a table of contents:
1. On the References tab, in the Table of Contents group, click the Update Table button. Or, right-click anywhere in the table of contents, and then click Update Field on the shortcut menu.
2. In the Update Table of Contents dialog box, select the Update page numbers only or Update entire table option, and then click the OK button (see Figure 32).
Working with Headers and Footers

Headers and footers are the areas in the top and bottom margins of each page. You can insert text or graphics in headers and footers. For example, you can add page numbers, the document title, the time and date, the author’s name, or a logo. When the cursor is in the header or footer area, the Header & Footer Tools Design tab becomes available on the Ribbon. You can use the tools on this tab to insert preset fields or graphics, navigate between the header and footer areas, as well as assign any special options or positioning controls (see Figure 33).

Inserting Headers and Footers

When you insert a header or footer, it appears on every page. Word 2013 includes many predesigned headers and footers that you can insert into a document, or you can create a header or footer from scratch.

NOTE: While you are working in the main area of a document, the header and footer areas are automatically dimmed and you cannot edit them. Similarly, while you are editing a header or footer, the main document area becomes dim.

To insert a header or footer:

1. On the Insert tab, in the Header & Footer group, click the Header or Footer button to open the corresponding menu and select the desired option (see Figure 34).

2. In the header or footer area, replace any placeholder text with your own text (see Figure 35).

3. When you are finished, double-click anywhere in the document area to return to the main document.
NOTE: To edit a header or footer, double-click in the header or footer area and make the desired changes. To remove a header or footer, on the Insert tab, in the Header & Footer group, click the Header or Footer button to open the corresponding menu, and then click Remove Header or Remove Footer.

Inserting Page Numbers
Page numbers are the most common type of header or footer. When you insert page numbers, you can select the position and alignment of the numbers on the page. You can also format the numbers to suit your needs. For example, you can choose to have page numbers start with a value other than 1.

To insert page numbers:
1. On the Insert tab, in the Header & Footer group, click the Page Number button, point to the desired position (Top of Page, Bottom of Page, Page Margins, or Current Position) and select the desired option from the submenu (see Figure 36).

   NOTE: The Page Number options include Page X of Y formats in which Y is the total number of pages in the document.

2. When you are finished, double-click anywhere in the document area to return to the main document.

   NOTE: If you want to format the numbers, click the Page Number button, click Format Page Numbers on the menu to open the Page Number Format dialog box, select the desired options, and then click the OK button (see Figure 36 and see Figure 37).
Changing the Page Layout

Word 2013 offers a variety of page layout options that affect how content appears on each page. The Page Setup group on the Page Layout tab of the Ribbon contains commands that can be used to change page margins, page orientation, paper size, and more (see Figure 38). You can also adjust page settings using the Page Setup dialog box which can be opened by clicking the dialog box launcher in the Page Setup group.

![Figure 38 – Page Setup Group on the Page Layout Tab](image)

Changing the Page Margins

Margins are the areas between the content of a document and the edges of the page. By default, every new document has 1-inch margins on all four sides. You can change the page margins by selecting one of the preset margins or by setting custom margins.

To change the page margins:

1. On the Page Layout tab, in the Page Setup group, click the Margins button and select the desired margin setting from the menu (see Figure 39).

![Figure 39 – Margins Menu](image)
To set custom margins:

1. On the **Page Layout** tab, in the **Page Setup** group, click the **Margins** button, and then click **Custom Margins** at the bottom of the menu (see Figure 39).
2. In the **Page Setup** dialog box, on the **Margins** tab, in the **Margins** section, enter the desired values in the **Top**, **Bottom**, **Left**, and **Right** boxes (see Figure 40).
3. Click the **OK** button.

![Figure 40 – Page Setup Dialog Box](image)

**Changing the Page Orientation**

Orientation refers to whether the page is laid out horizontally (landscape) or vertically (portrait). The default orientation is portrait.

To change the page orientation:

1. On the **Page Layout** tab, in the **Page Setup** group, click the **Orientation** button, and then click **Portrait** or **Landscape** (see Figure 41).

![Figure 41 – Orientation Menu](image)
Changing the Page Size
Word 2013 offers many standard page sizes. The default page size is 8.5 x 11 inches.

To change the page size:
1. On the Page Layout tab, in the Page Setup group, click the Size button and select the desired page size from the menu (see Figure 42).

Changing the Number of Columns
You can format an entire document or a section of a document in two, three, or more columns to create layouts like those used in newspapers and magazines. When you select a section and then change the number of columns, Word 2013 automatically inserts Continuous section breaks before and after the selection.

To change the number of columns:
1. Select the text or graphics that you want to flow into columns.
2. On the Page Layout tab, in the Page Setup group, click the Columns button and select the desired layout from the menu. You can select one, two, or three columns of equal width, or two columns of unequal width (see Figure 43).
NOTE: If you want to create custom columns, click the Columns button, and then click More Columns at the bottom of the menu to open the Columns dialog box. You can use the dialog box to specify the number of columns, adjust the column width and spacing, and even add a vertical line between columns (see Figure 44).

---

**Inserting Breaks**

Word 2013 includes several types of breaks that you can insert into a document to change the layout and pagination. Each type of break serves a different purpose and will affect the document in different ways.
- A page break forces subsequent information to appear on the next page.
- A column break forces the text below it to move to the next column.
- A text wrapping break (also known as a line break) forces the text that follows it to the next line.
- A section break marks the end of a section. It stores the section formatting elements of the section that precedes it.

NOTE: When working with breaks, it is recommended to display hidden formatting marks by clicking the Show/Hide button in the Paragraph group on the Home tab of the Ribbon.

Inserting Page Breaks
Word 2013 automatically inserts a page break at the end of each page. If you want the page to break in a different location, you can insert a manual page break. When hidden formatting marks are displayed, a manual page break appears as a dotted line and displays the words Page Break in the middle of the line (see Figure 45).

![Figure 45 – Page Break](image)

To insert a page break:
1. Click in the document where you want to start a new page.
2. On the Insert tab, in the Pages group, click the Page Break button. Or, press Ctrl+Enter.

   NOTE: You can delete any page break that you insert manually by selecting the page break, and then pressing the Delete key.

Inserting Section Breaks
When you create a new document, there are no section breaks because the entire document consists of one section. You can insert section breaks to divide the document into multiple sections. This will allow you to set specific page layout and formatting options (such as page orientation, margins, number of columns, or headers and footers) for different parts of the document. When hidden formatting marks are displayed, a section break appears as a double dotted line and displays the words Section Break and the type of break in the middle of the line (see Figure 46).

![Figure 46 – Section Break](image)

Word 2013 includes four types of section breaks:
- A Next Page section break starts the new section on the next page.
- A Continuous section break starts the new section on the same page.
- An Even Page section break starts the new section on the next even-numbered page. If the section break falls on an even-numbered page, Word leaves the intervening odd-numbered page blank.
- An Odd Page section break starts the new section on the next odd-numbered page. If the section break falls on an odd-numbered page, Word leaves the intervening even-numbered page blank.
To insert a section break:
1. Click in the document where you want to start a new section.
2. On the **Page Layout** tab, in the **Page Setup** group, click the **Breaks** button and select the desired section break from the menu (see Figure 47).

![Figure 47 – Breaks Menu](image-url)