Microsoft Publisher 2013
Spring 2015, Version 1.0

Table of Contents

Introduction ....................................................................................................................................3
Starting Publisher ..........................................................................................................................3
Overview of the User Interface .....................................................................................................3
   Ribbon .........................................................................................................................................5
   Quick Access Toolbar ..................................................................................................................6
   Mini Toolbar ...............................................................................................................................6
   Shortcut Menus ...........................................................................................................................6
   Backstage View ...........................................................................................................................7
Creating Publications Based on Templates .................................................................................7
   Changing the Template ...............................................................................................................9
   Customizing the Template ........................................................................................................10
      Changing the Color Scheme ...................................................................................................10
      Changing the Font Scheme ....................................................................................................10
   Modifying the Content ..............................................................................................................10
      Replacing Placeholder Text .................................................................................................10
      Replacing Placeholder Pictures ............................................................................................11
Creating Blank Publications .......................................................................................................12
   Changing the Page Layout ........................................................................................................12
   Changing the Page Margins ........................................................................................................13
   Changing the Page Size ............................................................................................................13
   Changing the Page Orientation ...............................................................................................14
   Adding Text ..............................................................................................................................14
      Linking Text Boxes ..............................................................................................................14
      Formatting Text ....................................................................................................................15
      Formatting Text Boxes .........................................................................................................18
   Inserting Pictures .......................................................................................................................19
      Cropping Pictures ................................................................................................................19
   Inserting Building Blocks .........................................................................................................20
   Working with Objects ..............................................................................................................21
      Resizing Objects ..................................................................................................................21
      Moving Objects ...................................................................................................................21
      Stacking and Reordering Objects .........................................................................................21

For additional handouts, visit http://www.calstatela.edu/handouts.
For video tutorials, visit http://www.youtube.com/mycsula.
Introduction

Microsoft Publisher 2013 is a desktop publishing program that can be used to create visually rich and professional-looking publications. It offers a great collection of designs and features that make it easy to design and publish a wide range of publications such as brochures, newsletters, business cards, flyers, posters, and invitation cards. This handout provides an overview of the Publisher 2013 user interface and covers creating publications based on templates, creating publications from scratch, saving and printing publications, and getting help.

Starting Publisher

You can start Publisher 2013 from the Start menu (in Windows 7) or by double-clicking an existing Publisher file. When you start the program without opening a specific file, the Start screen appears, prompting you to open an existing publication or create a new publication.

To start Publisher 2013 from the Start menu:

1. Click the Start button, click All Programs, click Microsoft Office 2013, and then click Publisher 2013. The Start screen appears (see Figure 1).
2. In the right pane, click Blank 8.5 x 11”. A new, blank publication opens in the program window.

![Publisher 2013 Start Screen](image)

Figure 1 – Publisher 2013 Start Screen

Overview of the User Interface

All the Microsoft Office 2013 programs share a common user interface so you can apply basic techniques that you learn in one program to other programs. The Publisher 2013 program window is easy to navigate and simple to use (see Figure 2 and Table 1).
Table 1 – Publisher 2013 Program Window Elements

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title bar</td>
<td>Appears at the top of the program window and displays the name of the publication and the program. The buttons on the right side of the Title bar are used to get help as well as minimize, restore, maximize, and close the program window.</td>
</tr>
<tr>
<td>Quick Access toolbar</td>
<td>Appears on the left side of the Title bar and contains frequently used commands that are independent of the tab displayed on the Ribbon.</td>
</tr>
<tr>
<td>Ribbon</td>
<td>Extends across the top of the program window, directly below the Title bar, and consists of a set of tabs, each of which contains groups of related commands.</td>
</tr>
<tr>
<td>Pages pane</td>
<td>Appears on the left side of the program window and displays a thumbnail for each page in the publication. This pane can be used to navigate to a particular page by clicking its thumbnail, and rearrange pages by dragging thumbnails.</td>
</tr>
<tr>
<td>Workspace</td>
<td>Appears below the Ribbon and displays the contents of the current page.</td>
</tr>
<tr>
<td>Scratch area</td>
<td>The gray area surrounding the current page. This area serves as a holding space for any objects you might want to pull off the page and reuse elsewhere. Items in the scratch area will not print when you print the publication.</td>
</tr>
<tr>
<td>Status bar</td>
<td>Appears at the bottom of the program window and displays information about the publication (page number, object position, object size, etc.). The tools on the right side of the Status bar can be used to change the view and adjust the zoom level.</td>
</tr>
</tbody>
</table>
**Ribbon**

The **Ribbon** is designed to help you quickly find the commands that you need to complete a task. It consists of a set of task-specific tabs (see Figure 3 and Table 2). The standard tabs are visible at all times. Other tabs, known as **contextual tabs**, appear only when you create or select certain types of objects (such as pictures or text boxes). These tabs are indicated by colored headers and contain commands that are specific to working with the selected object. Clicking a tab displays a set of related commands that are organized into logical groups. Commands generally take the form of buttons and lists; some appear in galleries. Pointing to an option in most lists or galleries displays a **live preview** of that effect on the selected text or object. You can apply the previewed formatting by clicking the selected option, or you can cancel previewing without making any changes by pressing the **Esc** key. Some commands include an integrated or separate arrow. Clicking the arrow displays a menu of options available for the command. If a command on the Ribbon appears dimmed, it is unavailable. Pointing to a command on the Ribbon displays its name, description, and keyboard shortcut (if it has one) in a **ScreenTip**.

A **dialog box launcher** appears in the lower-right corner of most groups on the Ribbon (see Figure 3). Clicking it opens a related dialog box or task pane that offers additional options or more precise control than the commands available on the Ribbon.

You can collapse the Ribbon by clicking the **Collapse the Ribbon** button on the right side of the Ribbon (see Figure 3) or by double-clicking the current tab. When the Ribbon is collapsed, only the tab names are visible. You can expand the Ribbon by double-clicking any tab.

<table>
<thead>
<tr>
<th><strong>Name</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>File tab</td>
<td>Displays the Backstage view which contains commands related to managing files and customizing the program.</td>
</tr>
<tr>
<td>Home tab</td>
<td>Contains the most frequently used commands. The Home tab is active by default.</td>
</tr>
<tr>
<td>Insert tab</td>
<td>Contains commands related to all the items you can insert into a publication.</td>
</tr>
<tr>
<td>Page Design tab</td>
<td>Contains commands related to changing the appearance of a publication.</td>
</tr>
<tr>
<td>Mailings tab</td>
<td>Contains commands related to creating mass mailings.</td>
</tr>
<tr>
<td>Review tab</td>
<td>Contains commands related to proofing a publication and working in other languages.</td>
</tr>
<tr>
<td>View tab</td>
<td>Contains commands related to changing the view and other aspects of the display.</td>
</tr>
</tbody>
</table>
Quick Access Toolbar
The Quick Access toolbar provides one-click access to commonly used commands and options. By default, it is located on the left side of the Title bar and displays the Save, Undo, and Redo buttons (see Figure 4). You can change the location of the Quick Access toolbar as well as customize it to include commands that you use frequently.

![Figure 4 – Quick Access Toolbar](image)

To add a command to the Quick Access toolbar:
1. On the Ribbon, right-click the command that you want to add, and then click Add to Quick Access Toolbar on the shortcut menu.

To remove a command from the Quick Access toolbar:
1. On the Quick Access toolbar, right-click the command that you want to remove, and then click Remove from Quick Access Toolbar on the shortcut menu.

**NOTE:** Clicking the arrow on the right side of the Quick Access toolbar displays a menu which includes additional commands and options that can be used to customize the toolbar. A check mark next to an item indicates that the item is selected (see Figure 5).

![Figure 5 – Customize Quick Access Toolbar Menu](image)

Mini Toolbar
The Mini toolbar provides quick access to frequently used commands and appears whenever you select text or right-click an object (see Figure 6).

![Figure 6 – Mini Toolbar](image)

Shortcut Menus
Publisher 2013 includes many shortcut menus that appear when you right-click an item. Shortcut menus are context-sensitive, meaning they list commands that pertain only to the item that you right-clicked (see Figure 7).

![Figure 7 – Ribbon Shortcut Menu](image)
**Backstage View**

The *File* tab (the first tab on the Ribbon) is used to display the *Backstage* view which contains all the commands related to managing files and customizing the program. It provides an easy way to create, open, save, print, share, export, and close files; view and update file properties; set program options; and more. Commands available in the Backstage view are organized into pages which you can display by clicking the page tabs in the left pane.

To display the Backstage view:

1. Click the **File** tab on the **Ribbon** (see Figure 8).

![Figure 8 – File Tab](image)

To exit the Backstage view:

1. Click the **Back** button in the upper-left corner of the **Backstage** view (see Figure 9). Or, press the **Esc** key.

![Figure 9 – Info Page of the Backstage View](image)

**Creating Publications Based on Templates**

You can save time and effort by creating a new publication based on a template. Templates contain content and design elements that you can modify to meet your needs. Publisher 2013 includes a variety of templates for creating publications such as newsletters, brochures, flyers, and posters. In addition, Microsoft offers hundreds of templates for free download from the Office.com website.
To create a publication based on a template:

1. Click the **File** tab, and then click **New**. The **New** page of the **Backstage** view opens, displaying thumbnails of the available templates (see Figure 10).

   **NOTE:** You can search for online templates by typing a keyword in the **Search** box located at the top of the **New** page, and then clicking the **Search** button or pressing the **Enter** key to display the search results.

![Figure 10 – New Page of the Backstage View](image)

2. In the right pane, click the thumbnail of the template that you want to use. A preview window opens, displaying a larger image of the selected template and additional information (see Figure 11).

3. Click the **Create** button. Publisher creates a new publication based on the selected template and opens it in a new window.

![Figure 11 – Template Preview Window](image)
Changing the Template
If you start creating a publication based on a template, but decide that you do not like the design, you can apply a different template to the publication.

To change the template:

1. On the Page Design tab, in the Template group, click the Change Template button.
2. In the Change Template dialog box, select a different template, and then click the OK button (see Figure 12).

   **NOTE:** You can customize the selected template by changing the options in the Customize and Options sections located in the right pane of the Change Template dialog box.

3. In the second Change Template dialog box, select the Apply template to the current publication option, and then click the OK button (see Figure 13).
**Customizing the Template**

Once you select the template you like, you can quickly customize it by changing the color palette and font styles associated with it. Publisher includes dozens of preset color schemes and font schemes that you can apply to templates.

**Changing the Color Scheme**

A color scheme is a defined set of colors that complement each other when used in the same publication. Each color scheme provides a main color and several accent colors. You can easily change the color scheme that is associated with a publication.

To change the color scheme:

1. On the Page Design tab, in the Schemes group, select the desired color scheme from the Color Schemes gallery (see Figure 14).

   NOTE: To see more color schemes, click the More button in the lower-right corner of the Color Schemes gallery to expand it.

![Figure 14 – Schemes Group on the Page Design Tab](image)

**Changing the Font Scheme**

A font scheme is a defined set of fonts that is associated with a publication. Within each font scheme, both a primary font and a secondary font are specified. Generally, a primary font is used for titles and headings, and a secondary font is used for body text. Font schemes make it easy to change all the fonts in a publication to give it a consistent, professional appearance.

To change the font scheme:

1. On the Page Design tab, in the Schemes group, click the Fonts button, and select the desired font scheme from the list (see Figure 14).

**Modifying the Content**

When you create a publication that is based on a template, you do not have to worry about setting up or designing the publication. All you have to do is select the design that you want, and then replace the placeholder text and pictures with your own content.

**Replacing Placeholder Text**

Placeholder text indicates the places where you need to enter your own text. You can type text directly into a text box, or you can copy and paste text from another file.

NOTE: Some text boxes in a template may have the autofit option enabled; this means that if you insert more text in the text box than can fit, Publisher will automatically resize your text to fit in the text box. Other text boxes in a template may be linked; this means that if you insert more text in the first text box than can fit, the remaining text will flow into the next linked text box.
To replace the placeholder text:
   1. Select the text that you want to replace, and then type or paste your own text.

Replacing Placeholder Pictures
Pictures are a great way to add visual interest to a publication. You can replace the placeholder pictures in a template with your own pictures, while maintaining the size and position of the picture objects.

To replace a placeholder picture:
   1. Select the picture that you want to replace.
   2. Under Picture Tools, on the Format tab, in the Adjust group, click the Change Picture button, and then click Change Picture (see Figure 15).

![Figure 15 – Adjust Group on the Picture Tools Format Tab](image)

3. In the Insert Pictures dialog box, click the Browse button or use the Search box to locate and select the desired picture, and then click the Insert button (see Figure 16). Publisher replaces the picture in the publication and places the placeholder picture in the scratch area.

![Figure 16 – Insert Pictures Dialog Box](image)

4. Click outside the picture to deselect it.

   NOTE: You can quickly swap two pictures (either two pictures in the publication, or one in the publication and one in the scratch area). To make the swap, select one of the pictures you want to swap, point to the center of the picture until the Swap Picture icon appears, drag the icon to the other picture until a pink border appears around the picture, and then release the mouse button.
Creating Blank Publications

If you want to create a publication from scratch, you can start with a blank template and add the desired content and design elements. Blank templates are available on the Start screen when you start Publisher 2013. You can also create a blank publication while Publisher 2013 is running. Each new publication displays a default name (such as Publication1, Publication2, and so on) on the Title bar until you save it with a more meaningful name.

To create a blank publication:

1. Click the File tab, and then click New. The New page of the Backstage view opens, displaying thumbnails of the available templates (see Figure 17).
2. In the right pane, click Blank 8.5 x 11" or Blank 11 x 8.5". A new, blank publication opens in a new window.

NOTE: If you want to access more blank templates, click More Blank Page Sizes on the New page of the Backstage view, select the desired template in the center pane, and then click the Create button in the right pane.

![Figure 17 – New Page of the Backstage View]

Changing the Page Layout

After creating a publication, you may decide to change the page layout. You can use the commands in the Page Setup group on the Page Design tab of the Ribbon to change margins, orientation, and size (see Figure 18).

![Figure 18 – Page Setup Group on the Page Design Tab]
**Changing the Page Margins**
Margins are the areas between the content of a publication and the edges of the page. You can change the page margins by selecting one of the preset margins or by setting custom margins.

To change the page margins:
1. On the **Page Design** tab, in the **Page Setup** group, click the **Margins** button, and select the desired margin setting (see Figure 19).

![Figure 19 – Margins Menu](image)

**Changing the Page Size**
Publisher offers many standard page sizes. You can change the size of a page by selecting one of the preset page sizes or by creating a custom page size.

To change the page size:
1. On the **Page Design** tab, in the **Page Setup** group, click the **Size** button, and select the desired page size (see Figure 20).

![Figure 20 – Size Menu](image)
Changing the Page Orientation
Orientation refers to whether the page is laid out horizontally (landscape) or vertically (portrait).

To change the page orientation:
1. On the **Page Design** tab, in the **Page Setup** group, click the **Orientation** button, and then click **Portrait** or **Landscape** (see Figure 21).

Adding Text
To add text to a publication, you must first insert a text box, and then enter text into the text box. You can type text directly into the text box or paste text from another file.

To add text:
1. On the **Home** tab, in the **Objects** group, click the **Draw Text Box** button (see Figure 22).
2. In the publication, point to where you want one corner of the text box to appear, drag diagonally until you have the desired text box size, and then release the mouse button (see Figure 23). The cursor appears in the text box.
3. Type or paste the text that you want to add.
4. When you are finished, click outside the text box to deselect it.

NOTE: When a text box contains more text than it can display, Publisher stores the extra text in overflow, hidden from the screen. A text box with overflow text has red handles and the overflow indicator appears on the right side of the text box (see Figure 24).

Linking Text Boxes
If you want text to flow from one text box to another, you can link the text boxes. When text boxes are linked, text that does not fit into the first text box flows into the next linked text box.

To link two text boxes:
1. Click in the first text box.
2. Under **Text Box Tools**, on the **Format** tab, in the **Linking** group, click the **Create Link** button (see Figure 25). The mouse pointer changes to a pitcher.
3. Click in the text box that you want to link to (see Figure 26). The two text boxes are linked and any overflow text in the first text box appears in the second text box.

To move between linked text boxes:
1. Click in a linked text box.
2. Under **Text Box Tools**, on the **Format** tab, in the **Linking** group, click the **Next** button or **Previous** button.

   **NOTE:** You can also move from one linked text box to another by clicking the arrows that appear on the right and left sides of linked text boxes (see Figure 27).

To break the link between two text boxes:
1. Click in the first text box.
2. Under **Text Box Tools**, on the **Format** tab, in the **Linking** group, click the **Break** button.

**Formatting Text**

You can enhance the appearance of a publication and improve its overall readability by formatting the text. Text formatting includes changing the font, font size, font color, and font styles, as well as changing a paragraph’s indentation, alignment, and spacing. You can also change the appearance of text by changing its direction, fill color, or outline color, as well as adding special effects (shadow, reflection, glow, or bevel).

For basic character and paragraph formatting, you can use the commands in the **Font** and **Paragraph** groups on the **Home** tab of the **Ribbon**. To apply special text effects, you can use the commands on the **Text Box Tools Format** tab.
To format text:
1. Select the text that you want to format.
2. On the **Home** tab, in the **Font** group, do one of the following (see Figure 28):
   - To change the font, click the **Font** arrow, and select the desired font from the list.
   - To change the font size, click the **Font Size** arrow, and select the desired font size from the list. If a font size you want is not listed in the **Font Size** list, click in the **Font Size** box, type the desired number, and then press the **Enter** key.
   - To bold, italicize, or underline the selected text, click the **Bold** button, the **Italic** button, or the **Underline** button.
     
     **NOTE:** The **Bold**, **Italic**, and **Underline** buttons are toggles. If you select text to which one of these formats has been applied, and then click the corresponding button, that format is removed.
   - To change the spacing between characters, click the **Character Spacing** button and select the desired spacing.
   - To change the font color, click the **Font Color** arrow, and select the desired color from the color palette.
     
     **NOTE:** Clicking the **Clear All Formatting** button removes all formatting from the selected text.

![Figure 28 – Font Group on the Home Tab](image)

To format a paragraph:
1. Select the paragraph that you want to format.
2. On the **Home** tab, in the **Paragraph** group, do one of the following (see Figure 29):
   - To create a bulleted or numbered list, click the **Bullets** button or the **Numbering** button, and select the desired style from the menu.
   - To change the indentation, click the **Increase Indent Position** button or the **Decrease Indent Position** button.
   - To change the alignment, click the **Align Left** button, the **Center** button, the **Align Right** button, or the **Justify** button.
   - To change the line or paragraph spacing, click the **Line Spacing** button or the **Paragraph Spacing** button, and select the desired spacing from the menu.
To apply special text effects:

1. Select the text that you want to format.
2. Under Text Box Tools, on the Format tab, in the WordArt Styles group, do one of the following:
   - To apply a predefined text style, select the desired style from the WordArt Styles gallery (see Figure 30).

   **NOTE:** To see more styles, click the More button in the lower-right corner of the WordArt Styles gallery to expand it.

   - To change the fill or outline color, click the Text Fill or Text Outline arrow, and select the desired color from the color palette (see Figure 31 and Figure 32).

   - To apply a text effect, click the Text Effects button, point to the desired effect, and select the desired option from the submenu (see Figure 33).
To change the direction of text:
1. Select the text that you want to format.
2. Under **Text Box Tools**, on the **Format** tab, in the **Text** group, click the **Text Direction** button (see Figure 34).

![Text Direction button](image)

Figure 34 – Text Group on the Text Box Tools Format Tab

**Formatting Text Boxes**

When working with text boxes, not only can you change the appearance of the text, but you can also format the text box itself. You can use the commands on the **Drawing Tools Format** tab to change the fill or outline color of the text box, to apply a shape style, or to add special effects (shadow, reflection, glow, soft edges, bevel, or 3-D rotation).

To format a text box:
1. Click in the text box to select it.
2. Under **Drawing Tools**, on the **Format** tab, in the **Shape Styles** group, do one of the following:
   - To change the fill or outline color, click the **Shape Fill** or **Shape Outline** arrow, and select the desired color from the color palette (see Figure 35 and Figure 36).
   - To apply a shape effect, click the **Shape Effects** button, point to the desired effect, and select the desired option from the submenu (see Figure 37).

![Shape Fill](image)
![Shape Outline](image)
![Shape Effects](image)

Figure 35 – Shape Fill Menu
Figure 36 – Shape Outline Menu
Figure 37 – Shape Effects Menu
To apply a predefined shape style, select the desired style from the **Shape Styles** gallery (see Figure 38).

**NOTE:** To see more styles, click the **More** button in the lower-right corner of the **Shape Styles** gallery to expand it.

![Figure 38 – Shape Styles Group on the Drawing Tools Format Tab](image)

**Inserting Pictures**

Pictures are a great way to add visual interest to a publication. They can also be used to communicate ideas or convey information. After inserting a picture, you can modify it to better fit the design and layout of the publication.

To insert a picture:

1. On the **Insert** tab, in the **Illustrations** group, click the **Picture** button (see Figure 39).

![Figure 39 – Illustrations Group on the Insert Tab](image)

2. In the **Insert Picture** dialog box, locate and select the picture that you want to insert, and then click the **Insert** button.

When a picture is selected, the **Picture Tools Format** tab becomes available on the **Ribbon** (see Figure 40). The tools on this tab can be used to modify the picture and enhance its appearance. For example, you can adjust the picture’s brightness and contrast, add a border, add various artistic effects, as well as rotate, resize, or crop the picture.

**NOTE:** After modifying a picture, you can restore it to its original appearance by selecting it, and then clicking the **Reset Picture** button in the **Adjust** group on the **Picture Tools Format** tab.

![Figure 40 – Picture Tools Format Tab](image)

**Cropping Pictures**

Cropping is often used to hide or trim a part of a picture, either for emphasis or to remove unwanted parts.
To crop a picture:
1. Click to select the picture that you want to crop.
2. Under **Picture Tools**, on the **Format** tab, in the **Crop** group, click the **Crop** button (see Figure 41). Cropping handles appear in the corners and on the sides of the picture (see Figure 42).

![Figure 41 – Crop Group on the Picture Tools Format Tab](image)

![Figure 42 – Picture with Cropping Handles](image)

3. Drag the cropping handles until the picture shows only the part you want to keep.
   - To crop one side, drag the center cropping handle on that side inward.
   - To crop equally on two sides at once, hold down the **Ctrl** key as you drag the center cropping handle on either side inward.
   - To crop equally on all four sides at once, hold down the **Ctrl** key as you drag a corner cropping handle inward.
4. When you are finished, click outside the picture or press the **Esc** key.

**Inserting Building Blocks**
Building blocks are pre-formatted page elements that are stored in galleries (see Table 3). You can use building blocks to quickly insert design elements and content into a publication. After inserting a building block, you can modify it to suit your needs.

<table>
<thead>
<tr>
<th>Gallery</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Page Parts</td>
<td>Includes pre-formatted structural elements such as headings, pull quotes,</td>
</tr>
<tr>
<td></td>
<td>sidebars, and stories.</td>
</tr>
<tr>
<td>Calendars</td>
<td>Includes pre-formatted monthly calendars.</td>
</tr>
<tr>
<td>Borders &amp; Accents</td>
<td>Includes graphic elements such as bars and frames.</td>
</tr>
<tr>
<td>Advertisements</td>
<td>Includes pre-formatted advertisements and coupons.</td>
</tr>
</tbody>
</table>

To insert a building block:
1. On the **Insert** tab, in the **Building Blocks** group, click the desired button, and select the desired building block from the gallery (see Figure 43).

![Figure 43 – Building Blocks Group on the Insert Tab](image)
Working with Objects
Everything in a publication, including a block of text, is an independent object. This enables you to place each object exactly where you want it, and control its size, shape, and appearance.

Resizing Objects
You can resize objects to better fit the layout of a publication. Resizing changes the dimensions of the object by stretching or shrinking it.

To resize a text box:
1. Click in the text box to select it. Sizing handles appear in the corners and on the sides of the text box (see Figure 44).
2. Drag any of the sizing handles toward the center of the text box to make it smaller, or away from the center to enlarge it.

To resize a picture:
1. Click the picture to select it. Sizing handles appear in the corners and on the sides of the picture (see Figure 45).
2. Drag any of the sizing handles toward the center of the picture to make it smaller, or away from the center to enlarge it.

   NOTE: Drag one of the corner sizing handles to resize the picture proportionally.

Moving Objects
You can enhance your publication by placing objects in the best possible location on the page.

To move a text box:
1. Place the mouse pointer over the boundary of the text box until the pointer becomes a four-headed arrow, and then drag the text box to the desired location on the page (see Figure 46).

To move a picture:
1. Place the mouse pointer over the picture until the pointer becomes a four-headed arrow, and then drag the picture to the desired location on the page (see Figure 47).

Stacking and Reordering Objects
Publisher allows you to stack, or layer, several objects and to change the order in which they are stacked.
To stack objects:
   1. Drag one object on top of another object (see Figure 48).

![Figure 48 – Stacked Objects]

To change the order of stacked objects:
   1. Click to select the object that you want to move forward or backward in the stack.
   2. On the Home tab, in the Arrange group, click the Bring Forward or Send Backward button (see Figure 49).

![Figure 49 – Arrange Group on the Home Tab]

**Grouping and Ungrouping Objects**

You can join two or more selected objects together so that they function as a single unit that you can then easily move or resize. You can also break a set of grouped objects back into individual objects.

To group objects:
   1. Hold down the Shift key and click to select each object you want to group (see Figure 50).
   2. On the Home tab, in the Arrange group, click the Group button. The objects are combined into a single unit (see Figure 51).

![Figure 50 – Individual Objects](Image1)

![Figure 51 – Grouped Objects](Image2)

To ungroup objects:
   1. Click to select the grouped objects.
   2. On the Home tab, in the Arrange group, click the Ungroup button.
Wrapping Text Around Objects
You can wrap text around, over and under, or through an object. You can also edit the wrap points which can be useful with irregular shapes.

To wrap text around an object:
1. Click to elect the object around which you want to wrap the text.
2. On the Home tab, in the Arrange group, click the Wrap Text button, and select the desired option (see Figure 52).

Deleting Objects
When a publication includes an object you no longer need, you can easily delete it.

To delete an object:
1. Right-click the object that you want to delete, and then click Delete Object on the shortcut menu.

Working with Pages
The Pages pane is very useful when creating a publication with multiple pages (see Figure 53). It appears on the left side of the program window and displays a thumbnail for each page in the publication, allowing you to scroll between pages and select the one you want to work on. You select a page by clicking its thumbnail in the Pages pane.
Inserting Pages
You can insert additional pages into a publication to accommodate the content. Depending on your needs, you can insert a blank page or duplicate an existing page.

To insert a page:
1. In the Pages pane, select the page before or after which you want to insert a new page.
2. On the Insert tab, in the Pages group, click the Page arrow and do one of the following (see Figure 54):
   - Click Insert Blank Page to insert a blank page after the current page.
   - Click Insert Duplicate Page to insert a copy of the current page.
   - Click Insert Page to open the Insert Page dialog box, select the desired options, and then click the OK button.

![Figure 54 – Page Menu](image)

Moving Pages
The Pages pane provides a convenient way to rearrange the pages in a publication.

To move a page:
1. In the Pages pane, drag the page you want to move to its new location. All the pages are renumbered accordingly.

Deleting Pages
If you no longer need a page, you can delete it from the publication.

To delete a page:
1. In the Pages pane, select the page that you want to delete.
2. On the Page Design tab, in the Pages group, click the Delete button (see Figure 55).
3. If the page is blank, it is removed from the publication. If the page has content, a dialog box opens asking you to confirm; click the Yes button to delete the page.

NOTE: You can also delete a page by right-clicking it in the Pages pane, and then clicking Delete on the shortcut menu.

![Figure 55 – Pages Group on the Page Design Tab](image)
Saving Publications

After creating a publication, you can save it on your computer. Use the Save As command when you save a publication for the first time or if you want to save a copy of the publication in a different location, with a different file name, or in a different file format. Use the Save command to save changes to an existing publication.

To save a publication for the first time:
1. Click the File tab, and then click Save As. The Save As page of the Backstage view opens.
2. Click Computer in the center pane, and then click the Browse button or a recent folder in the right pane (see Figure 56).
3. In the Save As dialog box, select a location to save the file, type a name in the File name box, and then click the Save button.

   NOTE: By default, Publisher 2013 publications are saved in the Publisher Files format. To save the publication in a different format, click the Save as type arrow, and select the desired file format from the list.

To save changes to a publication:
1. Click the File tab, and then click Save. Or, click the Save button on the Quick Access toolbar.

Closing Publications

When you finish working on a publication, you can close it, but keep the program window open to work on more publications. If the publication contains any unsaved changes, you will be prompted to save the changes before closing it.
To close a publication without exiting Publisher:
1. Click the **File** tab, and then click **Close**.

## Opening Publications

You can locate and open an existing publication from the *Start* screen when Publisher 2013 starts or from the **Open** page of the *Backstage* view. The Start screen and the Open page also display a list of recently used publications which you can quickly open by clicking them. Each publication opens in its own window, making it easier to work on two publications at once.

To open a publication:
1. Click the **File** tab, and then click **Open**. The **Open** page of the *Backstage* view opens, displaying a list of recently used publications in the right pane.
2. If the publication you want is in the **Recent Publications** list, click its name to open it. Otherwise, proceed to step 3.
3. Click **Computer** in the center pane, and then click the **Browse** button or a recent folder in the right pane (see Figure 57).

![Figure 57 – Open Page of the Backstage View](image)

4. In the **Open Publication** dialog box, locate and select the file that you want to open, and then click the **Open** button.

## Previewing and Printing Publications

Before printing a publication, you can preview it to see how each page will look when printed. When you are ready to print the publication, you can quickly print one copy of the entire publication using the current printer, or you can change the default print settings before printing it. The *Print* page of the *Backstage* view allows you to preview a publication, set print options, and print the publication, all from one location (see Figure 58).
To preview and print a publication:

1. Click the **File** tab, and then click **Print**. The **Print** page of the **Backstage** view opens, displaying print settings in the center pane and a preview of the publication in the right pane (see Figure 58).

2. To preview the publication, in the right pane, do the following:
   - To switch pages, click the **Next Sheet** button or **Previous Sheet** button, or enter a specific page number in the **Current Sheet** box.
   - To change the zoom level, click the **Zoom In** button or **Zoom Out** button, or drag the **Zoom** slider. To return to full page view, click the **Fit to Sheet** button.
   - To preview more than one sheet at a time, click the **View Multiple Sheets** button, and select the desired number of sheets.

3. To change the print settings, in the center pane, do the following:
   - In the **Printer** section, click the button displaying the name of the default printer, and select the desired printer from the list.
   - In the **Copies of print job** box, enter the number of copies you want to print.
   - In the **Settings** section, click each button, and select the desired options (such as which pages to print and in what paper size, whether to print on one or both sides of the paper, whether to print in color or grayscale, etc.).

4. To print the publication, click the **Print** button.

### Getting Help

You can use the Publisher Help system to get assistance on any topic or task. While some information is installed with Publisher 2013 on your computer, most of the information resides online and is more up-to-date. You need an Internet connection to access resources from Office.com.
To get help:

1. Click the Microsoft Publisher Help button on the right side of the Title bar. The Publisher Help window opens, displaying general help topics (see Figure 59).

   **NOTE:** Clicking the Help button in the upper-right corner of a dialog box displays help topics related to that dialog box in the Publisher Help window.

2. Click any link to display the corresponding information.

3. To navigate between help topics, click the Back button, Forward button, or Home button on the toolbar.

4. To print a help topic, click the Print button on the toolbar.

5. To search for a specific topic, type one or more keywords in the Search box, and then press the Enter key to display the search results.

6. To switch between online and offline help, click the Change Help Collection arrow next to Publisher Help at the top of the window, and then click Publisher Help from Office.com or Publisher Help from your computer on the menu.

7. To close the Publisher Help window, click the Close button in the upper right corner of the window.

![Figure 59 – Publisher Help Window](image)

**Exiting Publisher**

When you finish using Publisher 2013, you should exit the program to free up system resources.

To exit Publisher 2013:

1. Click the Close button in the upper-right corner of the program window.