# Table of Contents

Introduction....................................................................................................................................3  
Starting PowerPoint.......................................................................................................................3  
Overview of the User Interface .....................................................................................................3  
  Ribbon.........................................................................................................................................5  
  Quick Access Toolbar .................................................................................................................6  
  Mini Toolbar .................................................................................................................................6  
  Shortcut Menus .............................................................................................................................6  
  Backstage View .............................................................................................................................7  
Creating Presentations ..................................................................................................................8  
Saving Presentations ......................................................................................................................9  
Closing Presentations ....................................................................................................................10  
Opening Presentations ...................................................................................................................10  
Working with Slides.....................................................................................................................11  
  Selecting Slides .........................................................................................................................11  
  Adding Slides ............................................................................................................................12  
  Changing the Slide Layout ........................................................................................................13  
  Modifying Placeholders ............................................................................................................13  
  Copying and Moving Slides ......................................................................................................14  
  Deleting and Hiding Slides .......................................................................................................14  
Working with Text.......................................................................................................................15  
  Entering Text .............................................................................................................................15  
  Selecting Text............................................................................................................................16  
  Editing Text ...............................................................................................................................16  
    Copying and Moving Text ....................................................................................................16  
    Replacing and Deleting Text ...............................................................................................17  
    Undoing and Redoing Actions .........................................................................................17  
  Formatting Text .........................................................................................................................18  
    Changing the Font ................................................................................................................18  
    Changing the Font Size .......................................................................................................18  
    Changing the Font Color ....................................................................................................19  
    Applying Font Styles and Effects .....................................................................................19  

For additional handouts, visit [http://www.calstatela.edu/handouts](http://www.calstatela.edu/handouts).  
For video tutorials, visit [http://www.youtube.com/mycsula](http://www.youtube.com/mycsula).
Changing the Alignment ......................................................................................................20
Changing the Line Spacing ..................................................................................................20
Changing the Indentation .....................................................................................................20
Creating Bulleted and Numbered Lists ................................................................................21
Creating Multiple Columns .................................................................................................21
Copying Text Formatting .....................................................................................................22
Clearing Text Formatting .....................................................................................................22
Changing the Theme .................................................................................................................22
Changing the Theme Colors and Fonts .....................................................................................23
Formatting Presentations ..........................................................................................................22
Getting Help .................................................................................................................................24
Exiting PowerPoint ......................................................................................................................25
Introduction

Microsoft PowerPoint 2013 is a presentation program that offers various themes, layouts, and effects to help you create and deliver effective presentations. PowerPoint lets you combine text, graphics, videos, sounds, and animations to create dynamic presentations that grab and hold your audience’s attention. This handout provides an overview of the PowerPoint 2013 user interface and covers how to perform basic tasks such as starting and exiting the program, creating and saving presentations, opening and closing files, working with slides, entering and formatting text, formatting presentations, and getting help.

Starting PowerPoint

You can start PowerPoint 2013 from the Start menu (in Windows 7) or by double-clicking an existing PowerPoint file. When you start the program without opening a specific file, the Start screen appears, prompting you to open an existing presentation or create a new presentation.

To start PowerPoint 2013 from the Start menu:
1. Click the Start button, click All Programs, click Microsoft Office 2013, and then click PowerPoint 2013. The Start screen appears (see Figure 1).
2. In the right pane, click Blank Presentation. A new, blank presentation opens in the program window.

Overview of the User Interface

All the Microsoft Office 2013 programs share a common user interface so you can apply basic techniques that you learn in one program to other programs. The PowerPoint 2013 program window is easy to navigate and simple to use (see Figure 2 and Table 1).
Table 1 – PowerPoint 2013 Program Window Elements

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title bar</td>
<td>Appears at the top of the program window and displays the name of the presentation and the program. The buttons on the right side of the Title bar are used to get help; change the display of the Ribbon; and minimize, restore, maximize, and close the program window.</td>
</tr>
<tr>
<td>Quick Access toolbar</td>
<td>Appears on the left side of the Title bar and provides one-click access to frequently used commands.</td>
</tr>
<tr>
<td>Ribbon</td>
<td>Extends across the top of the program window, directly below the Title bar, and consists of a set of task-specific tabs, each of which contains groups of related commands.</td>
</tr>
<tr>
<td>Thumbnails pane</td>
<td>Appears on the left side of the program window and displays thumbnails of all the slides in the presentation. Slide numbers appear to the left of each slide.</td>
</tr>
<tr>
<td>Slide pane</td>
<td>Appears below the Ribbon and displays the current slide. Use this pane to add content (such as text, graphics, videos, or sounds) to individual slides.</td>
</tr>
<tr>
<td>Notes pane</td>
<td>Appears below the Slide pane and displays notes about the current slide. Use this pane to add speaker notes or notes you want to share with your audience.</td>
</tr>
<tr>
<td>Comments pane</td>
<td>Appears on the right side of the program window and displays comments related to the current slide. Use this pane to add, delete, or reply to comments.</td>
</tr>
<tr>
<td>Status bar</td>
<td>Appears at the bottom of the program window and displays information about the presentation (such as the current slide number and the total number of slides). It also provides shortcuts for accessing the Notes and Comments panes, as well as changing the view and the zoom level.</td>
</tr>
</tbody>
</table>
Ribbon

The Ribbon is designed to help you quickly find the commands that you need to complete a task. It consists of a set of task-specific tabs (see Figure 3 and Table 2). The standard tabs are visible at all times. Other tabs, known as contextual tabs, appear only when you insert or select certain types of objects (such as images or tables). These tabs are indicated by colored headers and contain commands that are specific to working with the selected object. Clicking a tab displays a set of related commands that are organized into logical groups. Commands generally take the form of buttons and lists; some appear in galleries. Pointing to an option in most lists or galleries displays a live preview of that effect on the selected text or object. You can apply the previewed formatting by clicking the selected option, or you can cancel previewing without making any changes by pressing the Esc key. Some commands include an integrated or separate arrow. Clicking the arrow displays a menu of options available for that command. If a command on the Ribbon appears dimmed, it is unavailable. Pointing to a command on the Ribbon displays its name, description, and keyboard shortcut (if it has one) in a ScreenTip.

Some groups on the Ribbon have a related dialog box or task pane that offers additional options or more precise control than the commands available on the Ribbon. These commands can be accessed by clicking the dialog box launcher located in the lower-right corner of the group.

You can collapse the Ribbon by clicking the Collapse the Ribbon button on the right side of the Ribbon or by double-clicking the current tab. When the Ribbon is collapsed, only the tab names are visible. You can expand the Ribbon by double-clicking any tab.

![Figure 3 – Ribbon](image)

Table 2 – Ribbon Tabs

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>Displays the Backstage view which contains commands related to managing files and customizing the program.</td>
</tr>
<tr>
<td>Home</td>
<td>Contains the most frequently used commands. The Home tab is active by default.</td>
</tr>
<tr>
<td>Insert</td>
<td>Contains commands related to all the items that you can insert into a presentation.</td>
</tr>
<tr>
<td>Design</td>
<td>Contains commands related to changing the appearance of a presentation.</td>
</tr>
<tr>
<td>Transitions</td>
<td>Contains commands related to applying slide transitions.</td>
</tr>
<tr>
<td>Animations</td>
<td>Contains commands related to animating slide content.</td>
</tr>
<tr>
<td>Slide Show</td>
<td>Contains commands related to presenting a slide show.</td>
</tr>
<tr>
<td>Review</td>
<td>Contains commands related to reviewing a presentation.</td>
</tr>
<tr>
<td>View</td>
<td>Contains commands related to changing the view and other aspects of the display.</td>
</tr>
</tbody>
</table>
Quick Access Toolbar
The Quick Access toolbar is a customizable toolbar that provides one-click access to frequently used commands. By default, it is located on the left side of the Title bar and displays the Save, Undo, Redo/Repeat, and Start From Beginning buttons (see Figure 4). You can change the location of the Quick Access toolbar as well as customize it to include the commands that you use frequently.

Figure 4 – Quick Access Toolbar

To add a command to the Quick Access toolbar:
1. On the Ribbon, right-click the command that you want to add, and then click Add to Quick Access Toolbar on the shortcut menu.

To remove a command from the Quick Access toolbar:
1. On the Quick Access toolbar, right-click the command that you want to remove, and then click Remove from Quick Access Toolbar on the shortcut menu.

NOTE: Clicking the arrow on the right side of the Quick Access toolbar displays the Customize Quick Access Toolbar menu which includes additional commands and options that can be used to customize the toolbar. A check mark next to a command indicates that it is displayed on the toolbar (see Figure 5).

Mini Toolbar
The Mini toolbar is a small contextual toolbar that appears when you perform specific tasks (such as select text or right-click an object). It provides quick access to common formatting commands (see Figure 6).

ShortcutMenus
A shortcut menu is a contextual menu that appears when you right-click an item. It contains a list of frequently used commands related to the item that you right-clicked (see Figure 7).
**Backstage View**

The *File* tab (the first tab of the Ribbon) is used to display the *Backstage* view which contains all the commands related to managing files and customizing the program. It provides an easy way to create, open, save, print, share, export, and close files; view and update file properties; set permissions; set program options; and more. Commands available in the Backstage view are organized into pages which you can display by clicking the page tabs in the left pane.

To display the Backstage view:

1. Click the **File** tab on the **Ribbon** (see Figure 8).

**To exit the Backstage view:**

1. Click the **Back** button in the upper-left corner of the **Backstage** view (see Figure 9).
Creating Presentations

You can create a presentation from the Start screen when PowerPoint 2013 starts or from the New page of the Backstage view while PowerPoint 2013 is running. Each new presentation displays a default name (such as Presentation1, Presentation2, etc.) on the Title bar until you save it with a more meaningful name. If you want to create a presentation from scratch, you can start with a blank presentation and add the desired content and design elements. If you want to save time and get a head start on your presentation, you can base it on one of PowerPoint’s templates. Templates contain layouts, theme colors, theme fonts, theme effects, background styles, and even content which you can modify to meet your needs.

To create a blank presentation:

1. Click the File tab on the Ribbon, and then click New in the left pane. The New page of the Backstage view opens, displaying thumbnails of the available templates (see Figure 10).
2. In the right pane, click Blank Presentation. A new, blank presentation containing one slide opens in a new window.

![Figure 10 – New Page of the Backstage View](image)

To create a presentation using a template:

1. Click the File tab on the Ribbon, and then click New in the left pane. The New page of the Backstage view opens, displaying thumbnails of the available templates (see Figure 10).

   NOTE: You can get additional templates from the Microsoft Office website by clicking a category next to Suggested searches located at the top of the New page, or by typing a keyword in the Search box, and then clicking the Search button to display the search results.

2. In the right pane, click the thumbnail of the template that you want to use. A preview window opens, displaying the title slide of the selected design with four color variants and graphic backgrounds (see Figure 11).
3. Select a color variant, and then click the **Create** button. A new presentation is created based on the selected template and opens in a new window.

![Template Preview Window](image)

**Figure 11 – Template Preview Window**

### Saving Presentations

After creating a presentation, you can save it on your computer. Use the **Save As** command when you save a presentation for the first time or if you want to save a copy of a presentation in a different location, with a different file name, or in a different file format. Use the **Save** command to save changes to an existing presentation.

To save a new presentation:

1. Click the **File** tab on the **Ribbon**, and then click **Save As** in the left pane. The **Save As** page of the **Backstage** view opens (see Figure 12).
2. Click **Computer** in the center pane, and then click the **Browse** button or a recent folder in the right pane.

![Save As Page of the Backstage View](image)

**Figure 12 – Save As Page of the Backstage View**
3. In the **Save As** dialog box, select a location to save the file, type a name in the **File name** box, and then click the **Save** button.

**NOTE:** By default, PowerPoint 2013 presentations are saved in the **PowerPoint Presentation** format which has the .pptx file extension. To save a presentation in a different file format, click the **Save as type** arrow, and select the desired file format from the list.

To save changes to a presentation:

1. Click the **File** tab on the **Ribbon**, and then click **Save** in the left pane. Or, click the **Save** button on the **Quick Access** toolbar.

---

### Closing Presentations

When you finish working on a presentation, you can close the file, but keep the program window open to work on other files. If the presentation contains any unsaved changes, you will be prompted to save the file before closing it.

To close a presentation without exiting PowerPoint:

1. Click the **File** tab on the **Ribbon**, and then click **Close** in the left pane.

**NOTE:** When you close a presentation, PowerPoint bookmarks the slide that you were last working on. When you reopen the presentation, you can pick up where you left off by clicking the **Resume Reading** callout that appears on the right side of the program window (see Figure 13). The callout changes to a bookmark icon after a few seconds (see Figure 14).

---

### Opening Presentations

You can open an existing presentation from the **Start** screen when PowerPoint 2013 starts or from the **Open** page of the **Backstage** view while PowerPoint 2013 is running. The Start screen and the Open page also display a list of recently used files which you can quickly open by clicking them. Each presentation opens in its own window, making it easier to work on two presentations at the same time.

To open a presentation:

1. Click the **File** tab on the **Ribbon**, and then click **Open** in the left pane. The **Open** page of the **Backstage** view opens, displaying a list of recently used files in the right pane.
2. If the file you want is in the **Recent Presentations** list, click its name to open it. Otherwise, proceed to step 3.
3. Click **Computer** in the center pane, and then click the **Browse** button or a recent folder in the right pane (see Figure 15).
4. In the Open dialog box, locate and select the file that you want to open, and then click the Open button.

**Working with Slides**

PowerPoint presentations are made up of a series of slides. Each slide can contain text, graphics, animations, videos, and other information that you want to present to your audience. Before you begin adding information to slides, you need to know the basics of working with slides.

**Selecting Slides**

In order to perform any action on a slide, you must first select it. You can select more than one slide at a time. Selected slides are indicated by an orange border.

To select one slide:
1. In the Thumbnails pane, click the slide that you want to select (see Figure 16).

To select multiple consecutive slides:
1. In the Thumbnails pane, click the first slide, hold down the Shift key, and then click the last slide that you want to select.

To select multiple nonconsecutive slides:
1. In the Thumbnails pane, hold down the Ctrl key, and then click each slide that you want to select.
**Adding Slides**

Different templates start a presentation with different number of slides. For example, when you create a blank presentation, it contains one blank slide based on the *Title Slide* layout. You can add additional slides as needed.

PowerPoint provides several predefined *layouts* that you can use to position content and format slides in a consistent manner. Layouts contain *placeholders* for text, tables, charts, SmartArt graphics, pictures, and/or videos, as well as the formatting (such as theme colors, fonts, and effects) for those objects. When adding a new slide, you should choose a layout that fits your content. The default layouts are as follows:

- **Title Slide**: Includes placeholders for a title and a subtitle.
- **Title and Content**: Includes placeholders for a title and one content item (such as text, a table, a chart, a SmartArt graphic, a picture, or a video).
- **Section Header**: Includes placeholders for a title and text.
- **Two Content**: Includes placeholders for a title and two content items.
- **Comparison**: Includes placeholders for a title and two content items, each with a text heading.
- **Title Only**: Includes a placeholder for only a title.
- **Blank**: Has no placeholders for text or content.
- **Content with Caption**: Includes placeholders for a brief title, text, and one content item.
- **Picture with Caption**: Includes placeholders for a brief title, text, and one picture.

To add a slide:

1. In the *Thumbnails* pane, select the slide after which you want to add a new slide.
2. On the *Home* tab of the *Ribbon*, in the *Slides* group, click the arrow on the *New Slide* button, and select the desired layout from the menu (see Figure 17). A new slide based on the selected layout is inserted into the presentation.

**NOTE**: To quickly add a slide that uses the same layout as an existing slide, select the slide, and then click the *New Slide* button. 

![Figure 17 – New Slide Menu](image)
Changing the Slide Layout
As you create a presentation, you may want to change the layout of an existing slide. When you change to a different layout, you change the type and/or positioning of the placeholders on the slide. If the previous placeholders had content in them, that content shifts to a new location on the slide to reflect the different positioning for that placeholder type.

To change a slide’s layout:
1. In the **Thumbnails** pane, select the slide whose layout you want to change.
2. On the **Home** tab of the **Ribbon**, in the **Slides** group, click the **Layout** button, and select the desired layout from the menu (see Figure 18).

![Figure 18 – Layout Menu](image)

Modifying Placeholders
Placeholders are boxes with dotted borders that hold content in its place on a slide layout (see Figure 19). You can move, resize, and rotate placeholders to meet your needs.

![Figure 19 – Title Slide with Two Placeholders](image)
To modify a placeholder:
1. In the Slide pane, click in the placeholder that you want to modify. Sizing handles (small white squares) appear on the sides and at the corners of the placeholder, and a rotation handle (curved arrow) appears above the placeholder (Figure 20).

   ![Figure 20 – Placeholder with Sizing Handles and a Rotation Handle](image)

2. Do one of the following:
   - To resize the placeholder, point to one of the sizing handles until the mouse pointer changes to a two-headed arrow, drag the sizing handle until the placeholder is the desired size, and then release the mouse button.
   - To rotate the placeholder, point to the rotation handle until the mouse pointer changes to a curved arrow, drag the rotation handle until the placeholder is at the desired angle, and then release the mouse button.
   - To move the placeholder, point to its border until the mouse pointer changes to a four-headed arrow, drag the placeholder to the desired location on the slide, and then release the mouse button.
3. Click outside the placeholder to deselect it.

   NOTE: You can reset a slide’s placeholders to their default settings by clicking the Reset button in the Slides group on the Home tab of the Ribbon.

### Copying and Moving Slides

If you want to add a slide that is similar in content and layout to an existing slide, you can duplicate the slide. You can also rearrange the slides in a presentation. When you move a slide, all the slides in the presentation are renumbered accordingly.

To copy or move a slide:
1. In the Thumbnails pane, select the slide that you want to copy or move.
2. On the Home tab of the Ribbon, in the Clipboard group, do one of the following:
   - To copy the slide, click the Copy button.
   - To move the slide, click the Cut button.
3. In the Thumbnails pane, select the slide after which you want to paste the copied or cut slide.
4. On the Home tab of the Ribbon, in the Clipboard group, click the Paste button.

   NOTE: You can quickly duplicate a slide by right-clicking it in the Thumbnails pane, and then clicking Duplicate Slide on the shortcut menu. You can quickly move a slide by dragging it to the desired location in the Thumbnails pane.

### Deleting and Hiding Slides

If a slide is no longer needed, you can delete it from the presentation. You can also hide a slide if you do not want it to appear in the slide show.
To delete a slide:
1. In the **Thumbnails** pane, select the slide that you want to delete.
2. Press the **Delete** key.

   **NOTE:** You can also delete a slide by right-clicking it in the **Thumbnails** pane, and then clicking **Delete Slide** on the shortcut menu.

To hide a slide:
1. In the **Thumbnails** pane, select the slide that you want to hide.
2. On the **Slide Show** tab of the **Ribbon**, in the **Set Up** group, click the **Hide Slide** button [ ]. A gray backslash appears over the slide number, indicating that it is hidden [ ].

   **NOTE:** You can also hide a slide by right-clicking it in the **Thumbnails** pane, and then clicking **Hide Slide** on the shortcut menu. You can unhide a slide by right-clicking the hidden slide, and then clicking **Hide Slide** again.

### Working with Text

Text is the foundation on which you build a presentation. The first slide in a presentation typically contains a title and a subtitle. Other slides often start with a title, and then list major points in a bulleted list.

#### Entering Text

Most slide layouts include a placeholder for entering text. Text placeholders display prompt text (such as *Click to add title* or *Click to add text*) which you can replace with your own text (see Figure 21). When you point to a text placeholder, the mouse pointer changes to an I-beam. When you click in the placeholder, a *cursor* (blinking vertical line) appears to indicate where the next character you type will appear. As you enter text, it appears both on the slide and on the slide thumbnail. PowerPoint automatically starts a new line when text reaches the end of the current line. Pressing the *Enter* key starts a new line in the same placeholder.

![Click to add title]

**Figure 21 – Title and Content Slide**

To enter text:
1. In the **Slide** pane, click in the placeholder to which you want to add text.
2. Type the desired text.

   **NOTE:** If you type more text than fits in the placeholder, the text is automatically resized to fit on the slide.
Selecting Text
In order to edit or format text, you must first select it. Selected text appears highlighted on the screen (see Figure 22).

To select text:
1. In the Slide pane, click in the placeholder that contains the text you want to select.
2. Do any of the following:
   - To select a word, double-click it.
   - To select a bullet point, click its bullet.
   - To select a block of text, drag over the text, and then release the mouse button. Or, click at the start of the selection, and then hold down the Shift key and click where you want the selection to end.
   - To select all the text in the placeholder, on the Home tab of the Ribbon, in the Editing group, click the Select button, and then click Select All on the menu (see Figure 23). Or, press Ctrl+A.
   - To select the placeholder itself, click its border. The border becomes solid instead of dashed.

   NOTE: Selecting a placeholder automatically selects all the text in the placeholder, although the text does not appear selected.

![Figure 22 – Selected Text](image)

![Figure 23 – Select Menu](image)

Editing Text
Most presentations require some editing. After entering text, you may need to go back and make changes such as enter additional text or revise existing text. PowerPoint makes it easy to edit, copy, move, and delete text, as well as undo and redo actions.

To edit text:
1. In the Slide pane, click where you want to begin your edits. The cursor appears at the location that you clicked.

   NOTE: You can also move the cursor by pressing the Home, End, or arrow keys.

2. Do any of the following:
   - Type any additional text.
   - Press the Delete key to remove text to the right of the cursor, one character at a time.
   - Press the Backspace key to remove text to the left of the cursor, one character at a time.

Copying and Moving Text
When editing a presentation, you may want to duplicate text in another location, or you may want to remove text from its original location and place it in a new location.
NOTE: Cut or copied text is stored on the Clipboard, a temporary storage area. You can access it by clicking the dialog box launcher in the Clipboard group on the Home tab of the Ribbon (see Figure 24).

To copy or move text:

1. In the Slide pane, select the text that you want to copy or move.
2. On the Home tab of the Ribbon, in the Clipboard group, do one of the following:
   - To copy text, click the Copy button.
   - To move text, click the Cut button.
3. Click where you want to paste the copied or cut text.
4. On the Home tab of the Ribbon, in the Clipboard group, click the Paste button.

   NOTE: Clicking the arrow on the Paste button displays additional paste options.

Replacing and Deleting Text

When editing a presentation, you can easily replace or delete the text on a slide.

To replace text:

1. In the Slide pane, select the text that you want to replace.
2. Enter the new text.

To delete text:

1. In the Slide pane, select the text that you want to delete.
2. Press the Delete key.

Undoing and Redoing Actions

Whenever you make a mistake, you can easily reverse it with the Undo command. After you have undone one or more actions, the Redo command becomes available and allows you to restore the undone actions.

To undo an action:

1. On the Quick Access toolbar, click the Undo button.

   NOTE: To undo multiple actions at the same time, click the arrow on the Undo button, and then click the earliest action you want to undo (see Figure 25). You can undo actions only in the order in which you performed them. That is, you cannot reverse your fourth previous action without first reversing the three actions that followed it.
To redo an action:

1. On the Quick Access toolbar, click the **Redo** button.

   **NOTE:** If the **Redo** command is not available, the **Repeat** button appears in its place. The **Repeat** command allows you to repeat the last action that you performed.

**Formatting Text**

Although PowerPoint’s layouts and themes provide preformatted styles for text, you can manually change the formatting of text to meet your needs. For example, you may want to bold a word or a phrase to emphasize key points. The **Font** and **Paragraph** groups on the **Home** tab of the **Ribbon** contain the most commonly used text formatting commands (see Figure 26 and Figure 27).

![Figure 26 – Font Group on the Home Tab of the Ribbon](image)

![Figure 27 – Paragraph Group on the Home Tab of the Ribbon](image)

**Changing the Font**

A **font** is a typeface or a style of lettering. The default font used in a presentation is determined by the theme that is applied to the presentation. Fonts can make a big difference in the readability and appeal of a presentation, so choosing the right ones is very important.

To change the font:

1. In the **Slide** pane, select the text that you want to format.
2. On the **Home** tab of the **Ribbon**, in the **Font** group, click the arrow on the **Font** box, and select the desired font from the list (see Figure 28).

![Figure 28 – Font Menu](image)

**Changing the Font Size**

Each theme has a specified font size that it uses for headings and body text, with different sizes typically used for different levels of bulleted lists. The size of the text is just as important as the font used in a presentation. For example, if the text is too small, the people at the back of a room may not be able to follow along.
To change the font size:
1. In the Slide pane, select the text that you want to format.
2. On the Home tab of the Ribbon, in the Font group, click the arrow on the Font Size box, and select the desired font size from the list (see Figure 29). If the font size you want is not available in the list, click in the Font Size box, type the desired size, and then press the Enter key.

NOTE: You can also change the font size by clicking the Increase Font Size button $\text{A}^+$ or Decrease Font Size button $\text{A}^-$ in the Font group on the Home tab of the Ribbon.

Changing the Font Color
Color can be used to emphasize important text in a presentation. When choosing a color, make sure that there is enough contrast between the text and its background to make the presentation easier to read.

To change the font color:
1. In the Slide pane, select the text that you want to format.
2. On the Home tab of the Ribbon, in the Font group, click the Font Color button to apply the most recently used color, or click the arrow on the Font Color button, and select a different color from the color palette (see Figure 30).

Applying Font Styles and Effects
You can emphasize text by applying one or more font styles and effects. Font styles are attributes such as bold and italic; effects are special enhancements such as shadow and strikethrough.

To apply a font style or effect:
1. In the Slide pane, select the text that you want to format.
2. On the Home tab of the Ribbon, in the Font group, do any of the following:
   - Click the Bold button $\text{B}$ to make the text bold.
   - Click the Italic button $\text{I}$ to italicize the text.
   - Click the Underline button $\text{U}$ to underline the text.
• Click the **Text Shadow** button  to add a shadow to the text.

• Click the **Strikethrough** button  to draw a line through the text.

  **NOTE:** The **Bold**, **Italic**, **Underline**, **Text Shadow**, and **Strikethrough** buttons are toggles. If you select text to which one of these formats has been applied, and then click the corresponding button, that format is removed.

### Changing the Alignment

You can control the way text lines up within a placeholder by changing its horizontal or vertical alignment.

To change the alignment of text:

1. In the **Slide** pane, select the text that you want to format.
2. On the **Home** tab of the **Ribbon**, in the **Paragraph** group, do one of the following:

   • Click the **Align Left** button  to align text against the left edge of the placeholder.

   • Click the **Center** button  to align text in the middle of the placeholder.

   • Click the **Align Right** button  to align text against the right edge of the placeholder.

   • Click the **Justify** button  to align text against both the left and right edges of the placeholder. PowerPoint adds space between words to fill the line.

   • Click the **Align Text** button, and then click **Top**, **Middle**, or **Bottom** to align text at the top, in the middle, or at the bottom of the placeholder (see Figure 31).

![Figure 31 – Align Text Menu](image)

### Changing the Line Spacing

You can control how much space appears between lines of text by changing the line spacing.

To change the line spacing of text:

1. In the **Slide** pane, select the text that you want to format.
2. On the **Home** tab of the **Ribbon**, in the **Paragraph** group, click the **Line Spacing** button, and select the desired spacing from the menu (see Figure 32).

![Figure 32 – Line Spacing Menu](image)

### Changing the Indentation

Body text on a slide typically contains bulleted text, which you can indent to create levels.
To change the indentation of text:
1. In the Slide pane, select the text that you want to format.
2. On the Home tab of the Ribbon, in the Paragraph group, click the Increase List Level button or the Decrease List Level button.

Creating Bulleted and Numbered Lists
Some placeholders automatically format text as a bulleted list. You can also add bullets or numbers to text manually, as well as change the bullet or number style that’s applied to a list.

To add bullets or numbers to text:
1. In the Slide pane, select the text to which you want to add bullets or numbers.
2. On the Home tab of the Ribbon, in the Paragraph group, click the Bullets button to apply the default bullet style or the Numbering button to apply the default number style.

NOTE: You can remove bullets or numbers from a list by selecting the text, and then clicking the Bullets button to remove bullets or the Numbering button to remove numbers.

To change the bullet or number style:
1. In the Slide pane, select the bulleted or numbered list that you want to change.
2. On the Home tab of the Ribbon, in the Paragraph group, click the arrow on the Bullets or Numbering button, and select the desired style from the menu (see Figure 33 and Figure 34).

Creating Multiple Columns
You can split text into two or more columns within a placeholder.
To create multiple columns:
1. In the Slide pane, select the text that you want to format.
2. On the Home tab of the Ribbon, in the Paragraph group, click the Add or Remove Columns button, and select the desired number of columns from the menu (see Figure 35).

![Figure 35 – Add or Remove Columns Menu](image)

**Copying Text Formatting**
You can copy the formatting of specific text and apply it to other text in the presentation. This can save you time and effort when multiple formats have been applied to text and you want to format additional text with all the same formats.

To copy text formatting:
1. In the Slide pane, select the text that has the formatting you want to copy.
2. On the Home tab of the Ribbon, in the Clipboard group, click the Format Painter button. The mouse pointer changes to a paintbrush with an I-beam.
3. Select the text to which you want to apply the copied formatting.

   **NOTE:** If you want to apply the copied formatting to more than one area, double-click the Format Painter button instead of just clicking it. This keeps the Format Painter active until you click the button again to disable it.

**Clearing Text Formatting**
You can clear all manually applied formatting (such as bold, italic, underline, and color) from text and return it to its default text style.

To clear text formatting:
1. In the Slide pane, select the text that has formatting you want to clear.
2. On the Home tab of the Ribbon, in the Font group, click the Clear All Formatting button.

**Formatting Presentations**
PowerPoint 2013 includes a number of features that can be used to quickly format an entire presentation. Formatting enhances the appearance of a presentation and makes it more visually appealing to your intended audience.

**Changing the Theme**
A theme is a coordinated set of colors, fonts, and effects that gives a consistent look to a presentation. Each theme offers several variants to choose from. You can easily change the theme that is applied to a presentation. When you change the theme, the background, text, graphics, charts, and tables all change to reflect the new theme.
To change the theme:

1. On the **Design** tab of the **Ribbon**, in the **Themes** group, select the desired theme from the **Themes** gallery (see Figure 36).

   **NOTE:** To see additional themes, click the **More** button in the lower-right corner of the **Themes** gallery to expand it.

![Themes Group on the Design Tab of the Ribbon](image)

2. To apply a theme variant, on the **Design** tab of the **Ribbon**, in the **Variants** group, select the desired variant from the **Variants** gallery (see Figure 37).

![Variants Group on the Design Tab of the Ribbon](image)

### Changing the Theme Colors and Fonts

Every theme includes a preset color scheme which affects most elements on a slide, including the background, text, and graphics. In addition, every theme defines two fonts, one for headings and one for body text. You can quickly change all the colors and text in a presentation by picking a different color scheme or font set.

To change the theme colors and fonts:

1. On the **Design** tab of the **Ribbon**, in the **Variants** group, click the **More** button in the lower-right corner of the **Variants** gallery (see Figure 37). The **Variants** menu appears (see Figure 38).

![Variants Menu](image)

2. Do any of the following:
   - To change the theme colors, point to **Colors**, and select the desired color scheme from the menu (see Figure 39).
   - To change the theme fonts, point to **Fonts**, and select the desired font set from the menu (see Figure 40).
Getting Help

You can use the PowerPoint Help system to get assistance on any PowerPoint topic or task. While some information is installed with PowerPoint 2013 on your computer, most of the information resides online and is more up to date. You need an Internet connection to access resources from Office.com.

To get help:

1. Click the Microsoft PowerPoint Help button  on the right side of the Title bar. The PowerPoint Help window opens (see Figure 41).

   NOTE: You can also click the Help button  in the upper-right corner of an open dialog box to display help topics related to that dialog box in the PowerPoint Help window.

2. To search for a specific topic, type one or more keywords in the Search box, and then press the Enter key to display the search results.

3. Click any link to display the corresponding information.

4. To navigate between help topics, click the Back button , Forward button , or Home button  on the toolbar.

5. To print a help topic, click the Print button  on the toolbar.

6. To switch between online and offline help, click the Change Help Collection arrow next to PowerPoint Help at the top of the window, and then click PowerPoint Help from Office.com or PowerPoint Help from your computer on the menu.
7. To close the **PowerPoint Help** window, click the **Close** button in the upper-right corner of the window.

![PowerPoint Help Window](image)

**Figure 41 – PowerPoint Help Window**

**Exiting PowerPoint**

When you finish using PowerPoint 2013, you should exit the program to free up system resources.

To exit PowerPoint 2013:

1. Click the **Close** button in the upper-right corner of the program window.