Microsoft Word 2013
Part 1: Introduction to Word
Summer 2014, Version 1.0

Table of Contents

Introduction ....................................................................................................................................3
Starting Word................................................................................................................................3
Overview of the User Interface .....................................................................................................3
   Ribbon.........................................................................................................................................5
   Quick Access Toolbar .................................................................................................................6
   Mini Toolbar ...............................................................................................................................6
   Shortcut Menus ...........................................................................................................................6
   Navigation Pane ..........................................................................................................................7
   Backstage View ...........................................................................................................................8
Creating Documents ......................................................................................................................8
Saving Documents ..........................................................................................................................9
Closing Documents.......................................................................................................................11
Opening Documents .....................................................................................................................11
Editing Documents .......................................................................................................................13
   Selecting Text............................................................................................................................13
   Deleting Text .............................................................................................................................13
   Moving and Copying Text .........................................................................................................13
   Undoing and Redoing Changes .................................................................................................14
Formatting Documents ................................................................................................................14
   Formatting Text.........................................................................................................................14
      Changing the Font and Font Size .........................................................................................15
      Changing the Font Color and Highlighting Text .................................................................15
      Applying Font Styles and Effects .........................................................................................16
      Clearing Formatting .............................................................................................................17
      Copying Formatting .............................................................................................................17
   Formatting Paragraphs ..............................................................................................................17
      Changing Paragraph Alignment .........................................................................................17
      Changing Line and Paragraph Spacing ..............................................................................18
      Changing Paragraph Indentation .........................................................................................19
      Setting Tab Stops ..................................................................................................................19
      Adding Borders and Shading ...............................................................................................20
Introduction

Microsoft Word 2013 is a word-processing program that is used to create professional-looking documents such as reports, resumes, letters, memos, and newsletters. It includes many powerful tools that can be used to easily create and edit documents, and collaborate with others. This handout provides an overview of the Word 2013 user interface and covers how to perform basic tasks such as starting and exiting the program; creating, saving, opening, closing, editing, formatting, and printing documents; applying styles; and getting help.

Starting Word

You can start Word 2013 from the Start menu (in Windows 7) or by double-clicking an existing Word file. When you start the program without opening a specific file, the Start screen appears, prompting you to open an existing document or create a new document.

To start Word 2013 from the Start menu:

1. Click the Start button, click All Programs, click Microsoft Office 2013, and then click Word 2013. The Start screen appears (see Figure 1).
2. In the right pane, click Blank document. A new, blank document opens in the program window.

Overview of the User Interface

All the Microsoft Office 2013 programs share a common user interface so you can apply basic techniques that you learn in one program to other programs. The Word 2013 program window is easy to navigate and simple to use (see Figure 2 and Table 1).
Table 1 – Word 2013 Program Window Elements

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title bar</td>
<td>Appears at the top of the program window and displays the name of the document and the program. The buttons on the right side of the Title bar are used to get help; change the display of the Ribbon; and minimize, restore, maximize, and close the program window.</td>
</tr>
<tr>
<td>Quick Access toolbar</td>
<td>Appears on the left side of the Title bar and contains frequently used commands that are independent of the tab displayed on the Ribbon.</td>
</tr>
<tr>
<td>Ribbon</td>
<td>Extends across the top of the program window, directly below the Title bar, and consists of a set of tabs, each of which contains groups of related commands.</td>
</tr>
<tr>
<td>Navigation pane</td>
<td>Appears on the left side of the program window and enables you to navigate long documents, search for specific text, and reorganize content.</td>
</tr>
<tr>
<td>Document window</td>
<td>Appears below the Ribbon and displays the contents of the document.</td>
</tr>
<tr>
<td>Cursor</td>
<td>A blinking vertical line that indicates where text or objects will be inserted.</td>
</tr>
<tr>
<td>Scroll bars</td>
<td>Appear along the right side and bottom of the document window and enable you to scroll through the document.</td>
</tr>
<tr>
<td>Status bar</td>
<td>Appears at the bottom of the program window and displays information about the document (number of pages, number of words, etc.). The tools on the right side of the Status bar can be used to display the document in a variety of views and to change the zoom level.</td>
</tr>
</tbody>
</table>
**Ribbon**

The Ribbon is designed to help you quickly find the commands that you need to complete a task. It consists of a set of task-specific tabs (see Figure 3 and Table 2). The standard tabs are visible at all times. Other tabs, known as contextual tabs, appear only when you create or select certain types of objects (such as images or tables). These tabs are indicated by colored headers and contain commands that are specific to working with the selected object. Clicking a tab displays a set of related commands that are organized into logical groups. Commands generally take the form of buttons and lists; some appear in galleries. Pointing to an option in most lists or galleries displays a live preview of that effect on the selected text or object. You can apply the previewed formatting by clicking the selected option, or you can cancel previewing without making any changes by pressing the *Esc* key. Some commands include an integrated or separate arrow. Clicking the arrow displays a menu of options available for the command. If a command on the Ribbon appears dimmed, it is unavailable. Pointing to a command on the Ribbon displays its name, description, and keyboard shortcut (if it has one) in a ScreenTip.

A dialog box launcher appears in the lower-right corner of most groups on the Ribbon (see Figure 3). Clicking it opens a related dialog box or task pane that offers additional options or more precise control than the commands available on the Ribbon.

You can collapse the Ribbon by clicking the Collapse the Ribbon button on the right side of the Ribbon (see Figure 3) or by double-clicking the current tab. When the Ribbon is collapsed, only the tab names are visible. You can expand the Ribbon by double-clicking any tab.

![Figure 3 – Ribbon](image)

**Table 2 – Ribbon Tabs**

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>Displays the Backstage view which contains commands related to managing files and customizing the program.</td>
</tr>
<tr>
<td>Home</td>
<td>Contains the most frequently used commands. The Home tab is active by default.</td>
</tr>
<tr>
<td>Insert</td>
<td>Contains commands related to all the items that you can insert into a document.</td>
</tr>
<tr>
<td>Design</td>
<td>Contains commands related to changing the overall appearance of a document.</td>
</tr>
<tr>
<td>Page Layout</td>
<td>Contains commands related to changing the layout of a document.</td>
</tr>
<tr>
<td>References</td>
<td>Contains commands related to reference information you can add to a document.</td>
</tr>
<tr>
<td>Mailings</td>
<td>Contains commands related to creating mass mailings.</td>
</tr>
<tr>
<td>Review</td>
<td>Contains commands related to proofreading a document, adding comments, tracking and resolving document changes, and protecting a document.</td>
</tr>
<tr>
<td>View</td>
<td>Contains commands related to changing the view and other aspects of the display.</td>
</tr>
</tbody>
</table>
Quick Access Toolbar
The Quick Access toolbar provides one-click access to commonly used commands and options. By default, it is located on the left side of the Title bar and displays the Save, Undo, and Redo buttons (see Figure 4). You can change the location of the Quick Access toolbar as well as customize it to include commands that you use frequently.

To add a command to the Quick Access toolbar:
1. On the Ribbon, right-click the command that you want to add, and then click Add to Quick Access Toolbar on the shortcut menu.

To remove a command from the Quick Access toolbar:
1. On the Quick Access toolbar, right-click the command that you want to remove, and then click Remove from Quick Access Toolbar on the shortcut menu.

NOTE: Clicking the arrow on the right side of the Quick Access toolbar displays a menu which includes additional commands and options that can be used to customize the toolbar. A check mark next to an item indicates that the item is selected (see Figure 5).

Mini Toolbar
The Mini toolbar provides quick access to frequently used commands and appears whenever you select text or right-click an object (see Figure 6).

Shortcut Menus
Word 2013 includes many shortcut menus that appear when you right-click an item. Shortcut menus are context-sensitive, meaning they list commands that pertain only to the item that you right-clicked (see Figure 7).
Navigation Pane

The Navigation pane offers a quick look at the structure of a document and provides an easy way to navigate long documents, search for specific text, and reorganize content. It includes a Search box and three tabs.

- The Headings tab displays a list of all the headings in a document. Click a heading in the pane to go to the corresponding heading in the document. Click the arrow next to a heading to collapse or expand it. Drag a heading up or down to move the heading and its content to a new location. Right-click a heading to perform additional actions (such as promote or demote a heading, add a new heading or subheading, or delete a heading).
- The Pages tab displays thumbnails of all the pages in a document. Click a thumbnail in the pane to go to the corresponding page in the document.
- The Results tab displays a list of search results. Click a result to go to the corresponding location in the document.

To open the Navigation pane:

1. On the View tab, in the Show group, select the Navigation Pane check box (see Figure 8). The Navigation pane opens on the left side of the program window (see Figure 9).

   NOTE: You can close the Navigation pane by clicking the Close button in the upper-right corner of the pane.

To search for text using the Navigation pane:

1. In the Search box, type the text that you want to find, and then press the Enter key. The search results are displayed as follows:
   - On the Headings tab, headings that contain a match are highlighted.
   - On the Pages tab, only pages that contain a match are displayed.
   - On the Results tab, all the matches are displayed in a list that includes the surrounding text for each match.

   NOTE: You can review the results within the Navigation pane by using the scroll bar that appears on the right side of the pane when you point to it. You can also use the Previous button or Next button at the top of the pane to browse through all the headings, pages, or results.
**Backstage View**

The *File* tab (the first tab on the Ribbon) is used to display the Backstage view which contains all the commands related to managing files and customizing the program. It provides an easy way to create, open, save, print, share, export, and close files; view and update file properties; set permissions; set program options; and more. Commands available in the Backstage view are organized into pages which you can display by clicking the page tabs in the left pane.

To display the Backstage view:
1. Click the **File** tab on the **Ribbon** (see Figure 10).

![Figure 10 – File Tab](image)

To exit the Backstage view:
1. Click the **Back** button in the upper-left corner of the Backstage view (see Figure 11). Or, press the **Esc** key.

![Figure 11 – Info Page of the Backstage View](image)

**Creating Documents**

When you start Word 2013 and click *Blank document* on the *Start* screen, a new document opens in the program window, ready for you to enter your content. You can also create a new document while Word 2013 is running. Each new document displays a default name (such as *Document1*, *Document2*, and so on) on the Title bar until you save it with a more meaningful name. The cursor, a blinking vertical line in the upper-left corner of the page, shows where the next character you type will appear. When the cursor reaches the right margin, the word you are typing automatically moves to the next line. Pressing the *Enter* key starts a new paragraph.
To create a new document:

1. Click the File tab, and then click New. The New page of the Backstage view opens, displaying thumbnails of the available templates (see Figure 12).

NOTE: You can also create a new document by pressing Ctrl+N.

![Figure 12 – New Page of the Backstage View](image)

**Saving Documents**

After creating a document, you can save it on your computer. Use the Save As command when you save a document for the first time or if you want to save a copy of a document in a different location, with a different file name, or in a different file format. Use the Save command to save changes to an existing document.

NOTE: Word 2013’s file format is called *Word Document* and is the same as Word 2007 and 2010. This format has the `.docx` file extension and is not backward compatible with Word versions prior to 2007. You can use Word 2013 to save a document in the *Word 97-2003 Document* format with the `.doc` file extension to make it compatible with earlier versions of Word, but you will not have access to all of Word 2013’s features.

To save a document for the first time:

1. Click the File tab, and then click Save As. The Save As page of the Backstage view opens.
2. Click Computer in the center pane, and then click the Browse button or a recent folder in the right pane (see Figure 13).
3. In the **Save As** dialog box, select a location to save the file, type a name in the **File name** box, and then click the **Save** button (see Figure 14).

**NOTE:** By default, Word 2013 documents are saved in the **Word Document** format. To save a document in a different format, click the **Save as type** arrow and select the desired file format from the list.
To save changes to a document:

1. Do one of the following:
   - Click the File tab, and then click Save.
   - On the Quick Access toolbar, click the Save button.
   - Press Ctrl+S.

Closing Documents

When you finish working on a document, you can close it, but keep the program window open to work on more documents. If the document contains any unsaved changes, you will be prompted to save the changes before closing it.

To close a document without exiting Word:

1. Click the File tab, and then click Close. Or, press Ctrl+W.

Opening Documents

You can locate and open an existing document from the Start screen when Word 2013 starts or from the Open page of the Backstage view. The Start screen and the Open page also display a list of recently used documents which you can quickly open by clicking them. Each document opens in its own window, making it easier to work on two documents at once.

To open a document:

1. Click the File tab, and then click Open. Or, press Ctrl+O. The Open page of the Backstage view opens, displaying a list of recently used documents in the right pane.
2. If the document you want is in the Recent Documents list, click its name to open it. Otherwise, proceed to step 3.
3. Click Computer in the center pane, and then click the Browse button or a recent folder in the right pane (see Figure 15).

![Figure 15 – Open Page of the Backstage View](image-url)
4. In the **Open** dialog box, locate and select the file that you want to open, and then click the **Open** button (see Figure 16).

![Figure 16 – Open Dialog Box](image)

**NOTE:** When you open a document created with earlier versions of Word in Word 2013, the document opens in compatibility mode (indicated on the Title bar) with some of the new features of Word 2013 disabled. You can easily convert the document to the Word 2013 file format by clicking the **Convert** button on the **Info** page of the **Backstage** view (see Figure 17).

![Figure 17 – Convert Button on the Info Page of the Backstage View](image)

**NOTE:** When you close a document, Word 2013 automatically bookmarks the location you were last working on. When you reopen the document, you can pick up where you left off by clicking the **Resume Reading** callout that appears on the right side of the program window (see Figure 18). The callout changes to a bookmark icon after a few seconds (see Figure 19). You can point to the bookmark icon or click it to redisplay the message. Scrolling the document makes the callout disappear.
Editing Documents

Most documents require some editing. After creating a document, you may want to add or remove text, or move text from one place to another. This section covers how to perform basic tasks such as selecting, deleting, copying, and moving text; and undoing and redoing changes.

Selecting Text

Before you can edit text, you must first select the text that you want to modify. You can use the mouse, the keyboard, or the selection area (an invisible area in the document’s left margin) to make a selection. Selected text appears highlighted on the screen.

To select text:

1. Do the following:
   - To select a word, double-click anywhere in the word.
   - To select a sentence, hold down the Ctrl key and click anywhere in the sentence.
   - To select a line, click in the selection area to the left of the line.
   - To select a paragraph, triple-click anywhere in the paragraph. Or, double-click in the selection area to the left of the paragraph.
   - To select the entire document, triple-click in the selection area. Or, press Ctrl+A.
   - To select adjacent words, lines, or paragraphs, drag the mouse pointer over the text. Or, click at the beginning of the text, and then hold down the Shift key and click at the end of the text.
   - To select non-adjacent words, lines, or paragraphs, make the first selection, and then hold down the Ctrl key and make the second selection.

   NOTE: To deselect selected text, click anywhere in the document.

Deleting Text

You can delete text one character at a time by positioning the cursor, and then pressing the Backspace key to delete the character to the left of the cursor or the Delete key to delete the character to the right of the cursor. You can also select and delete a word, sentence, paragraph, or block of text.

To delete text:

1. Select the text that you want to delete, and then press the Delete key.

Moving and Copying Text

When editing a document, you may want to duplicate text in another location, or you may want to remove (cut) text from its original location and place it in a new location.
NOTE: Cut or copied text is stored on the **Clipboard**, a temporary storage area. You can access it by clicking the dialog box launcher in the **Clipboard** group on the **Home** tab of the **Ribbon** (see Figure 20).

Figure 20 – Clipboard Group on the Home Tab

To move or copy text:
1. Select the text that you want to move or copy.
2. On the **Home** tab, in the **Clipboard** group, do one of the following:
   - To move text, click the **Cut** button. Or, press **Ctrl+X**.
   - To copy text, click the **Copy** button. Or, press **Ctrl+C**.
3. Click in the document where you want to paste the cut or copied text.
4. On the **Home** tab, in the **Clipboard** group, click the **Paste** button. Or, press **Ctrl+V**.
   
   **NOTE:** Clicking the arrow on the **Paste** button displays additional paste options.

**Undoing and Redoing Changes**
Whenever you make a mistake, you can easily reverse it with the **Undo** command. After you have undone one or more actions, the **Redo** command becomes available and allows you to restore the undone actions.

To undo an action:
1. On the **Quick Access** toolbar, click the **Undo** button. Or, press **Ctrl+Z**.

To redo an action:
1. On the **Quick Access** toolbar, click the **Redo** button. Or, press **Ctrl+Y**.

**Formatting Documents**
Word 2013 includes a number of features that can be used to easily format a document. Formatting enhances the appearance of a document and makes it look professional.

**Formatting Text**
Text formatting includes font, font size, font color, and font style and effect. The **Font** group on the **Home** tab of the **Ribbon** contains the most commonly used text formatting commands (see Figure 21). You can also format text using the **Font** dialog box which can be opened by clicking the dialog box launcher in the **Font** group.

Figure 21 – Font Group on the Home Tab
Changing the Font and Font Size

A font defines the overall appearance or style of text lettering. Font size controls the height of the font. The default font in new Word 2013 documents is Calibri; the default font size is 11 points.

To change the font:
1. Select the text that you want to format.
2. On the Home tab, in the Font group, click the Font arrow and select the desired font from the list (see Figure 22).

To change the font size:
1. Select the text that you want to format.
2. On the Home tab, in the Font group, click the Font Size arrow and select the desired font size from the list (see Figure 23). If a font size you want is not listed in the Font Size list, click in the Font Size box, type the desired number, and then press the Enter key.

NOTE: You can also change the font size by clicking the Increase Font Size button or Decrease Font Size button in the Font group on the Home tab of the Ribbon.

Changing the Font Color and Highlighting Text

You can emphasize important text by changing the font color or applying highlighting.

To change the font color:
1. Select the text that you want to format.
2. On the Home tab, in the Font group, click the Font Color button to apply the most recently used color, or click the Font Color arrow and select a different color from the color palette (see Figure 24).

To highlight text:
1. Select the text that you want to highlight.
2. On the Home tab, in the Font group, click the Text Highlight Color button to apply the most recently used color, or click the Text Highlight Color arrow and select a different color from the color palette (see Figure 25).

NOTE: You can remove a highlight from selected text by clicking the Text Highlight Color arrow, and then clicking No Color on the palette.
Applying Font Styles and Effects
You can apply one or more font styles and effects to text. Font styles are attributes such as bold and italic; effects are special enhancements such as strikethrough and shadow (see Table 3).

Table 3 – Font Style and Effect Buttons

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Bold</strong></td>
<td>Makes the selected text bold (example).</td>
</tr>
<tr>
<td><strong>Italic</strong></td>
<td>Italicizes the selected text (example).</td>
</tr>
<tr>
<td><strong>Underline</strong></td>
<td>Draws a line under the selected text (example). Click the arrow on the button to select the type of underline.</td>
</tr>
<tr>
<td><strong>Strikethrough</strong></td>
<td>Draws a line through the middle of the selected text (example).</td>
</tr>
<tr>
<td><strong>Subscript</strong></td>
<td>Creates small letters below the text baseline (example).</td>
</tr>
<tr>
<td><strong>Superscript</strong></td>
<td>Creates small letters above the line of text (example).</td>
</tr>
<tr>
<td><strong>Text Effects and Typography</strong></td>
<td>Applies a visual effect (such as a shadow, glow, or reflection) to the selected text.</td>
</tr>
<tr>
<td><strong>Change Case</strong></td>
<td>Changes the selected text to uppercase, lowercase, or other common capitalizations.</td>
</tr>
</tbody>
</table>

To apply a font style or effect:
1. Select the text that you want to format.
2. On the **Home** tab, in the **Font** group, click the button for the desired font style or effect. If the button has an arrow, click the arrow to see more options.

**NOTE:** The **Bold, Italic, Underline, Strikethrough, Subscript,** and **Superscript** buttons are toggles. If you select text to which one of these formats has been applied, and then click the corresponding button, that format is removed.
Clearing Formatting
You can remove all formatting from selected text, leaving only the plain text.

To clear formatting:
1. Select the text that has the formatting you want to clear.
2. On the Home tab, in the Font group, click the Clear All Formatting button.

Copying Formatting
You can copy the formatting of specific text and apply it to other text in the document. This can save you time and effort when multiple formats have been applied to text and you want to format additional text with all the same formats.

To copy formatting:
1. Select the text that has the formatting you want to copy.
2. On the Home tab, in the Clipboard group, click the Format Painter button. The mouse pointer changes to a paintbrush with an I-beam.
3. Select the text to which you want to apply the copied formatting.
   NOTE: If you want to apply the copied formatting to more than one area, double-click the Format Painter button instead of single-clicking it. This keeps the Format Painter active until you press the Esc key.

Formatting Paragraphs
Paragraph formatting refers to the layout of a paragraph on the page. You can change the look of a paragraph by changing its alignment, line spacing, and indentation, as well as the space before and after it. The Paragraph group on the Home tab of the Ribbon contains the most commonly used paragraph formatting commands (see Figure 26). You can also format paragraphs using the Paragraph dialog box which can be opened by clicking the dialog box launcher in the Paragraph group.

NOTE: To display or hide formatting marks such as spaces, tabs, and paragraph marks, click the Show/Hide button in the Paragraph group on the Home tab of the Ribbon.

Figure 26 – Paragraph Group on the Home Tab

Changing Paragraph Alignment
Paragraph alignment refers to the position of each line of text in a paragraph between the left and right margins. The Paragraph group on the Home tab of the Ribbon includes four alignment buttons that can be used to quickly change the alignment of a paragraph (see Table 4).
Table 4 – Alignment Buttons

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Align Left</td>
<td>Aligns the text at the left margin, producing a ragged right edge. This is the default alignment.</td>
</tr>
<tr>
<td>Center</td>
<td>Centers the text between the left and right margins, producing ragged left and right edges.</td>
</tr>
<tr>
<td>Align Right</td>
<td>Aligns the text at the right margin, producing a ragged left edge.</td>
</tr>
<tr>
<td>Justify</td>
<td>Aligns the text at both the left and right margins, producing even left and right edges. To accomplish this, Word adjusts the spacing between words, expanding or shrinking the spaces as needed.</td>
</tr>
</tbody>
</table>

To change the alignment of a paragraph:
1. Select the paragraph that you want to align.
2. On the Home tab, in the Paragraph group, click the desired alignment button.

Changing Line and Paragraph Spacing
Line spacing determines the amount of space between the lines of text in a paragraph. Paragraph spacing determines the amount of space above and below a paragraph. In Word 2013, the default spacing is 1.08 lines and 8 points after each paragraph.

To change the line spacing within a paragraph:
1. Select the paragraph that you want to format.
2. On the Home tab, in the Paragraph group, click the Line and Paragraph Spacing button and select the desired line spacing (see Figure 27).

![Figure 27 – Line and Paragraph Spacing Menu](image)

To change the spacing before or after a paragraph:
1. Select the paragraph that you want to format.
2. On the Page Layout tab, in the Paragraph group, enter the desired value in the Spacing Before or Spacing After box (see Figure 28).

![Figure 28 – Paragraph Group on the Page Layout Tab](image)
Changing Paragraph Indentation
Indenting a paragraph refers to moving it away from the left, the right, or both margins. You can indent an entire paragraph to make it stand out from the surrounding text. You can also indent only the first line of a paragraph (which is called a first line indent), or indent all lines except the first line (which is called a hanging indent).

To change the indentation of a paragraph:
1. Select the paragraph that you want to indent.
2. On the Home tab, in the Paragraph group, click the Increase Indent button or Decrease Indent button to move the paragraph right or left in half-inch increments.

To indent a paragraph using the horizontal ruler:
1. On the View tab, in the Show group, select the Ruler check box to display the rulers.
2. Select the paragraph that you want to indent.
3. On the horizontal ruler, do the following (see Figure 29):
   • To change the left indent of the entire paragraph, drag the Left Indent marker to the position where you want the text to start.
   • To change the right indent of the entire paragraph, drag the Right Indent marker to the position where you want the text to end.
   • To create a first line indent, drag the First Line Indent marker to the position where you want the first line to start.
   • To create a hanging indent, drag the Hanging Indent marker to the position where you want all lines except the first line to start.

   ![Figure 29 – Horizontal Ruler with Indent Markers](image)

NOTE: You can specify an exact measurement for the left or right indent by entering the desired value in the Indent Left or Indent Right box in the Paragraph group on the Page Layout tab of the Ribbon (see Figure 30).

Setting Tab Stops
Tab stops can be used to align lines of text in different locations across the page (see Table 5). By default, Word 2013 sets left-aligned tab stops every half inch from the left margin. You can also set custom tab stops exactly where you need them. The easiest way to set tab stops is to use the horizontal ruler.
Table 5 – Tab Stops

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left Tab</td>
<td>Aligns the left end of the text with the tab stop.</td>
</tr>
<tr>
<td>Center Tab</td>
<td>Aligns the center of the text with the tab stop.</td>
</tr>
<tr>
<td>Right Tab</td>
<td>Aligns the right end of the text with the tab stop.</td>
</tr>
<tr>
<td>Decimal Tab</td>
<td>Aligns the decimal point in the text (usually a numeric value) with the tab stop.</td>
</tr>
<tr>
<td>Bar Tab</td>
<td>Draws a vertical line at the position of the tab stop.</td>
</tr>
</tbody>
</table>

To set a custom tab stop:
1. On the View tab, in the Show group, select the Ruler check box to display the rulers.
2. Click the tab selector on the left side of the horizontal ruler until it displays the desired tab stop (see Figure 31).
3. Click the bottom edge of the horizontal ruler where you want to set the tab stop. A tab stop marker appears on the ruler.
4. Press the Tab key to move to the tab stop.

![Figure 31 – Tab Selector and Tab Stop Marker](image)

**NOTE:** You can change the position of a custom tab stop by dragging it left or right along the horizontal ruler. You can remove a custom tab stop by dragging it off the horizontal ruler.

Adding Borders and Shading
You can set apart text from the rest of the document by adding borders and shading. You can add borders to any side of the text or all sides to make a box.

To add borders:
1. Select the text to which you want to add borders.
2. On the Home tab, in the Paragraph group, click the Borders button to apply the most recently used border, or click the Borders arrow and select a different border from the menu (see Figure 32).

**NOTE:** You can remove all borders from selected text by clicking the Borders arrow, and then clicking No Border on the menu.

To add shading:
1. Select the text to which you want to add shading.
2. On the Home tab, in the Paragraph group, click the Shading button to apply the most recently used color, or click the Shading arrow and select a different color from the color palette (see Figure 33).

**NOTE:** You can remove shading from selected text by clicking the Shading arrow, and then clicking No Color on the palette.
Creating Bulleted and Numbered Lists

Bulleted and numbered lists make documents easier to read and understand. When you want to emphasize items in a list in no particular order, create a bulleted list. When you want to present a sequence of information or list items by order of importance, create a numbered list. You can add bullets or numbers to existing lines of text, or Word can automatically create bulleted or numbered lists as you type. You can also create a list that has multiple levels.

NOTE: If you move an item within a numbered list, Word will renumber the list to keep the items in the correct order.

To create a bulleted or numbered list:
1. Click in the document where you want to add the list.
2. On the Home tab, in the Paragraph group, click the Bullets button to start a bulleted list or Numbering button to start a numbered list.
3. Type the text for the first list item.
4. Press the Enter key to add the next list item.
5. To end the list, press the Enter key twice.

NOTE: You can change the bullet or number style by clicking the Bullets or Numbering arrow and selecting the desired option from the menu (see Figure 34 and Figure 35).
To create a multilevel list:

1. Click in the document where you want to add the list.
2. On the Home tab, in the Paragraph group, click the Multilevel List button and select the desired style from the menu (see Figure 36).
3. Type the text for the first list item.
4. Press the Enter key to add the next list item.
5. Continue creating the list of items that are all at the same level.
6. To change the list level, do one of the following:
   - Press the Tab key to demote the list level.
   - Press Shift+Tab to promote the list level.
7. To end the list, position the insertion point at the end of the last list item, press the Enter key, and then press the Delete key.
To add bullets or numbers to existing text:
1. Select the text to which you want to add bullets or numbers.
2. On the Home tab, in the Paragraph group, click the Bullets button to add bullets or Numbering button to add numbers.

   **NOTE:** If the numbering sequence is incorrect, right-click the list item, and then click Restart at 1 or Continue Numbering on the shortcut menu.

To remove bullets or numbers from a list:
1. Select the list from which you want to remove bullets or numbers.
2. On the Home tab, in the Paragraph group, click the Bullets button to remove bullets or Numbering button to remove numbers.

**Applying Styles**
A style is a set of formatting characteristics (such as font, font size, font color, and paragraph alignment and spacing) that you can use to quickly format a document. In addition to saving you time, styles can help you keep formatting consistent throughout a document. Word 2013 includes several predefined styles that can be used to format headings, body text, lists, etc. If you do not like the appearance of a built-in style, you can modify it or create a custom style to suit your needs.

To apply a style using the Styles gallery:
1. Select the text to which you want to apply a style.
2. On the Home tab, in the Styles group, select the desired style from the Styles gallery (see Figure 37).

   **NOTE:** To display the entire Styles gallery, click the More button in the lower-right corner of the gallery to expand it.

   ![Figure 37 – Styles Group on the Home Tab](image)

To apply a style using the Styles pane:
1. On the Home tab, in the Styles group, click the dialog box launcher. The Styles pane opens on the right side of the program window (see Figure 38).
2. Select the text to which you want to apply a style.
3. In the Styles pane, click the desired style.

   **NOTE:** You can close the Styles pane by clicking the Close button in the upper-right corner of the pane.

To modify an existing style:
1. In the Styles pane, right-click the style, and then click Modify on the shortcut menu.
2. In the Modify Style dialog box, make the desired changes, and then click the OK button.

   **NOTE:** When you modify a style, all text formatted with that particular style will be updated automatically.
To create a new style:

1. In the Styles pane, click the New Style button.
2. In the Create New Style from Formatting dialog box, type a name for the new style in the Name box, select the desired options, and then click the OK button.

NOTE: If you want to use formatted text as the basis of a new style, select the text before you click the New Style button. The dialog box will open with all the attributes of the selected text already specified, so you will only need to type a new name for the style.

![Figure 38 – Styles Pane](image)

**Formatting Headings**

Headings are used to organize information into a logical structure. The best way to format headings in a Word document is to apply one of the built-in heading styles (Heading 1 through Heading 9). The lower the heading number, the higher the ranking of that heading.

To format a heading:

1. Select the heading that you want format.
2. On the Home tab, in the Styles group, select the desired heading style from the Styles gallery. Or, click the desired heading style in the Styles pane.

NOTE: When you point to a heading, a small arrow appears to the left of the heading. Click the arrow to collapse or expand the body text and subheadings below the heading (see Figure 39).

![Heading 1](image)

Lorem ipsum dolor sit amet, consectetur adipiscing elit. Maecenas porttitor congue massa. Fusce posuere, magna sed pulvinar ultricies, purus lectus malesuada libero, sit amet commodo magna eros quis urna.

![Figure 39 – Heading with Arrow](image)
**Previewing and Printing Documents**

Before printing a document, you can preview it to see how each page will look when printed. When you are ready to print the document, you can quickly print one copy of the entire document using the current printer, or you can change the default print settings before printing it. The Print page of the Backstage view allows you to preview a document, set print options, and print the document, all from one location (see Figure 40).

To preview and print a document:

1. Click the **File** tab, and then click **Print**. Or, press **Ctrl+P**. The **Print** page of the **Backstage** view opens, displaying print settings in the center pane and a preview of the document in the right pane (see Figure 40).

2. To preview the document, in the right pane, do the following:
   - To switch pages, click the **Next Page** button or **Previous Page** button, or enter a specific page number in the **Current Page** box.
   - To adjust the zoom, click the **Zoom In** button or **Zoom Out** button, or drag the **Zoom** slider. To return to full page view, click the **Zoom to Page** button.

3. To change the print settings, in the center pane, do the following:
   - To change the printer, in the **Printer** section, click the button displaying the name of the default printer and select the desired printer from the list.
To print multiple copies, enter the number of copies you want to print in the **Copies** box.

To change other settings (such as page range, collation, orientation, paper size, margins, or pages per sheet), in the **Settings** section, select the desired options.

4. To print the document, click the **Print** button.

### Getting Help

You can use the Word Help system to get assistance on any topic or task. While some information is installed with Word 2013 on your computer, most of the information resides online and is more up-to-date. You need an Internet connection to access resources from Office.com.

To get help:

1. Click the **Microsoft Word Help** button on the right side of the **Title** bar. The **Word Help** window opens, displaying general help topics (see Figure 41).

   **NOTE:** Clicking the **Help** button in the upper-right corner of a dialog box displays help topics related to that dialog box in the **Word Help** window.

2. Click any link to display the corresponding information.

![Figure 41 – Word Help Window](image-url)
3. To navigate between help topics, click the Back button ☐, Forward button ☐, or Home button ☐ on the toolbar.

4. To print a help topic, click the Print button ☐ on the toolbar.

5. To search for a specific topic, type one or more keywords in the Search box, and then press the Enter key to display the search results.

6. To switch between online and offline help, click the Change Help Collection arrow ☐ next to Word Help at the top of the window, and then click Word Help from Office.com or Word Help from your computer on the menu.

7. To close the Word Help window, click the Close button ☐ in the upper-right corner of the window.

**Exiting Word**

When you finish using Word 2013, you should exit the program to free up system resources.

To exit Word 2013:

1. Click the Close button ☐ in the upper-right corner of the program window.