# Microsoft Word 2010
## Part 1: Introduction to Word
### Spring 2014, Version 2.1

## Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Introduction</td>
<td>3</td>
</tr>
<tr>
<td>Starting Word</td>
<td>3</td>
</tr>
<tr>
<td>Overview of the User Interface</td>
<td>3</td>
</tr>
<tr>
<td>Quick Access Toolbar</td>
<td>4</td>
</tr>
<tr>
<td>Ribbon</td>
<td>5</td>
</tr>
<tr>
<td>Navigation Pane</td>
<td>6</td>
</tr>
<tr>
<td>Backstage View</td>
<td>7</td>
</tr>
<tr>
<td>Creating Documents</td>
<td>7</td>
</tr>
<tr>
<td>Saving Documents</td>
<td>8</td>
</tr>
<tr>
<td>Using Save As</td>
<td>9</td>
</tr>
<tr>
<td>Closing Documents</td>
<td>9</td>
</tr>
<tr>
<td>Opening Documents</td>
<td>10</td>
</tr>
<tr>
<td>Editing Documents</td>
<td>10</td>
</tr>
<tr>
<td>Selecting Text</td>
<td>10</td>
</tr>
<tr>
<td>Deleting Text</td>
<td>11</td>
</tr>
<tr>
<td>Copying and Moving Text</td>
<td>11</td>
</tr>
<tr>
<td>Undoing and Redoing Changes</td>
<td>11</td>
</tr>
<tr>
<td>Formatting Documents</td>
<td>12</td>
</tr>
<tr>
<td>Live Preview</td>
<td>12</td>
</tr>
<tr>
<td>Mini Toolbar</td>
<td>12</td>
</tr>
<tr>
<td>Formatting Characters</td>
<td>12</td>
</tr>
<tr>
<td>Changing the Font</td>
<td>12</td>
</tr>
<tr>
<td>Changing the Font Size</td>
<td>13</td>
</tr>
<tr>
<td>Applying Font Styles and Effects</td>
<td>13</td>
</tr>
<tr>
<td>Changing the Font Color and Highlighting Text</td>
<td>13</td>
</tr>
<tr>
<td>Clearing Formats</td>
<td>14</td>
</tr>
<tr>
<td>Copying Formats</td>
<td>14</td>
</tr>
<tr>
<td>Formatting Paragraphs</td>
<td>15</td>
</tr>
<tr>
<td>Aligning Paragraphs</td>
<td>15</td>
</tr>
<tr>
<td>Changing Line and Paragraph Spacing</td>
<td>16</td>
</tr>
<tr>
<td>Indenting Paragraphs</td>
<td>17</td>
</tr>
<tr>
<td>Topic</td>
<td>Page</td>
</tr>
<tr>
<td>------------------------------------------------------------</td>
<td>------</td>
</tr>
<tr>
<td>Setting Tab Stops</td>
<td>18</td>
</tr>
<tr>
<td>Creating Bulleted and Numbered Lists</td>
<td>18</td>
</tr>
<tr>
<td>Adding Borders and Shading</td>
<td>21</td>
</tr>
<tr>
<td>Applying Styles</td>
<td>21</td>
</tr>
<tr>
<td>Creating Headings</td>
<td>23</td>
</tr>
<tr>
<td><strong>Previewing and Printing Documents</strong></td>
<td>23</td>
</tr>
<tr>
<td>Previewing Documents</td>
<td>23</td>
</tr>
<tr>
<td>Printing Documents</td>
<td>24</td>
</tr>
<tr>
<td><strong>Getting Help</strong></td>
<td>24</td>
</tr>
<tr>
<td><strong>Exiting Word</strong></td>
<td>25</td>
</tr>
</tbody>
</table>
Introduction

Microsoft Word 2010 is a word-processing program that can be used to create professional-looking documents such as reports, resumes, letters, memos, and newsletters. It includes many powerful tools that can be used to enhance the appearance of documents and collaborate with others. This handout provides an overview of the Word 2010 user interface and covers how to perform basic tasks such as creating, saving, editing, formatting, and printing documents, as well as getting help.

Starting Word

There are multiple ways to start Word. You can start Word 2010 from the Start menu (in Windows 7) or by opening an existing Word file.

To start Word 2010 from the Start menu:

1. Click the Start button, click All Programs, click Microsoft Office, and then click Microsoft Word 2010. The program window opens with a new blank document.

Overview of the User Interface

All the Microsoft Office 2010 programs share a common user interface so you can apply basic techniques that you learn in one program to other programs. The Word 2010 program window is easy to navigate and simple to use (see Figure 1 and Table 1).
### Table 1 – Word 2010 Program Window Elements

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title bar</td>
<td>Appears at the top of the program window and displays the name of the document and the program. The buttons on the right side of the Title bar are used to minimize, maximize, restore, and close the program window.</td>
</tr>
<tr>
<td>Quick Access toolbar</td>
<td>Appears on the left side of the Title bar and contains frequently used commands that are independent of the tab displayed on the Ribbon.</td>
</tr>
<tr>
<td>Ribbon</td>
<td>Extends across the top of the program window, directly below the Title bar, and consists of a set of tabs, each of which contains groups of related commands.</td>
</tr>
<tr>
<td>Navigation pane</td>
<td>Appears on the left side of the program window and enables you to navigate long documents, search for specific text, and reorganize content.</td>
</tr>
<tr>
<td>Document window</td>
<td>Appears below the Ribbon and displays the contents of the document.</td>
</tr>
<tr>
<td>Cursor</td>
<td>Indicates where text or graphics will be inserted.</td>
</tr>
<tr>
<td>Scroll bars</td>
<td>Appear along the right side and bottom of the document window and enable you to scroll through the document.</td>
</tr>
<tr>
<td>Status bar</td>
<td>Appears at the bottom of the program window and displays information about the document (number of pages, number of words, etc.). The tools on the right side of the Status bar can be used to display the document in a variety of views and to change the magnification of the document.</td>
</tr>
</tbody>
</table>

### Quick Access Toolbar

The Quick Access toolbar provides one-click access to commonly used commands and options. By default, it is located on the left side of the Title bar and displays the Save, Undo, and Redo buttons (see Figure 2). You can change the location of the Quick Access toolbar as well as customize it to include commands that you use frequently.

![Quick Access Toolbar](image)

Figure 2 – Quick Access Toolbar

To add a command to the Quick Access toolbar:
1. On the Ribbon, right-click the command that you want to add, and then click **Add to Quick Access Toolbar** on the shortcut menu.

To remove a command from the Quick Access toolbar:
1. On the Quick Access toolbar, right-click the command that you want to remove, and then click **Remove from Quick Access Toolbar** on the shortcut menu.

**NOTE:** Clicking the arrow on the right side of the Quick Access toolbar displays a menu which includes additional commands and options that can be used to customize the toolbar. A check mark next to an item indicates that the item is selected (see Figure 3).

![Customize Quick Access Toolbar](image)

Figure 3 – Customize Quick Access Toolbar Menu
Ribbon

The **Ribbon** is designed to help you quickly find the commands that you need to complete a task. It consists of a set of task-specific tabs (see Figure 4 and Table 2). The main tabs are visible at all times. Other tabs, known as **contextual tabs**, appear only when you create or select certain types of objects (e.g., images, tables, charts). These tabs are indicated by colored headers and contain commands that are specific to working with the selected object. Clicking a tab displays a set of related commands that are organized into logical groups. Commands generally take the form of buttons and lists; some appear in galleries. Some commands include an integrated or separate arrow; clicking the arrow displays options available for the command. The appearance of the buttons and groups on the Ribbon changes depending on the width of the program window. If a command on the Ribbon appears dimmed, it is unavailable. Pointing to a command on the Ribbon displays its name, description, and keyboard shortcut (if it has one) in a ScreenTip.

A **dialog box launcher** appears in the lower-right corner of most groups on the Ribbon (see Figure 4). Clicking it opens a related dialog box or task pane which offers additional options or more precise control than the commands available on the Ribbon.

You can minimize the Ribbon to make more space available on the screen by clicking the **Minimize the Ribbon** button on the right side of the Ribbon (see Figure 4). You can expand the Ribbon by clicking the **Expand the Ribbon** button . When the Ribbon is minimized, only the tab names are visible.

![Figure 4 – Tabs and Groups on the Ribbon](image)

**Table 2 – Ribbon Tabs**

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>Displays the Backstage view which contains commands related to managing files and customizing the program. The File tab replaces the Microsoft Office button and File menu used in earlier releases of Microsoft Office.</td>
</tr>
<tr>
<td>Home</td>
<td>Contains the most frequently used commands. The Home tab is active by default.</td>
</tr>
<tr>
<td>Insert</td>
<td>Contains commands related to all the items that you can insert into a document.</td>
</tr>
<tr>
<td>Page Layout</td>
<td>Contains commands that affect the overall appearance of a document.</td>
</tr>
<tr>
<td>References</td>
<td>Contains commands related to items that you can add to a document.</td>
</tr>
<tr>
<td>Mailings</td>
<td>Contains commands related to creating mass mailings.</td>
</tr>
<tr>
<td>Review</td>
<td>Contains commands related to proofreading a document, working in other languages, adding comments, tracking and resolving document changes, and protecting a document.</td>
</tr>
<tr>
<td>View</td>
<td>Contains commands related to changing the view and other aspects of the display.</td>
</tr>
</tbody>
</table>
Navigation Pane
The Navigation pane offers a top-to-bottom view of your document’s heading and page structure, and provides a quick way to navigate long documents, search for specific text, and reorganize content. The Navigation pane includes a Search box and three tabs (Headings, Pages, and Results) (see Figure 5 and Table 3).

![Navigation Pane](image)

**Table 3 – Navigation Pane Tabs**

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Headings</td>
<td>Displays a list of all the headings in the document. Click a heading in the pane to go to the corresponding heading in the document. Drag a heading up or down to change its order in the overall document structure. Right-click any heading to perform additional actions such as promote or demote a heading, add a new heading or subheading, or delete a heading.</td>
</tr>
<tr>
<td>Pages</td>
<td>Displays thumbnail images of all the pages in the document. Click a thumbnail image in the pane to go to the corresponding page in the document.</td>
</tr>
<tr>
<td>Results</td>
<td>Displays a list of search results. Click a result to go to the corresponding location in the document.</td>
</tr>
</tbody>
</table>

To open the Navigation pane:
1. On the **View** tab, in the **Show** group, select the **Navigation Pane** check box (see Figure 6). The **Navigation** pane opens on the left side of the program window (see Figure 5).

![Show Group on the View Tab](image)

To search for text using the Navigation pane:
1. In the **Search** box, type the text that you want to find, and then press the **Enter** key. The search results are displayed as follows:
   - On the **Headings** tab, headings that contain a match are highlighted.
   - On the **Pages** tab, only pages that contain a match are displayed.
   - On the **Results** tab, all the matches are displayed in a list that includes the surrounding text for each match.
NOTE: You can use the Previous button or Next button at the top of the Navigation pane to browse through all the headings, pages, or results.

To close the Navigation pane:
1. Click the Close button in the upper-right corner of the pane.

**Backstage View**
The *File* tab (the first tab on the Ribbon) is used to display the *Backstage* view which contains all the commands related to managing files and customizing the program. It provides an easy way to create, save, open, share, print, and close files; find recently used files; view and update file properties; set permissions; set program options; get help; and exit the program.

To display the Backstage view:
1. Click the *File* tab on the *Ribbon* (see Figure 7).

To exit the Backstage view:
1. Click any tab on the *Ribbon*. Or, press the *Esc* key.

![Figure 7 – Info Page of the Backstage View](image)

**Creating Documents**
When you start Word 2010 without opening an existing document, a new blank document is displayed, ready for you to enter your content. You can also create a new document while Word 2010 is running. The cursor, a blinking vertical line in the upper-left corner of the page, shows where the next character you type will appear. When the cursor reaches the right margin, the word you are typing automatically moves to the next line. Pressing the Enter key starts a new paragraph.
To create a new document:
1. Click the **File** tab, and then click **New**. The **New** page of the **Backstage** view displays thumbnails of the available templates and template categories (see Figure 8).
2. Under **Available Templates**, click **Blank document**.
3. Click the **Create** button. A new blank document opens in a new window.
   
   **NOTE:** You can also press **Ctrl+N** to create a new document.

![Figure 8 – New Page of the Backstage View](image)

### Saving Documents

Each document you create is temporary unless you save it as a file with a unique name or location.

**NOTE:** By default, Word 2010 documents are saved in the **Word Document** format which has the `.docx` file extension. Documents created in versions of Word prior to Word 2007 have the `.doc` file extension. You can use Word 2010 to save a document in the **Word 97-2003 Document** format to make it compatible with earlier versions of Word. You can also use Word 2010 to open documents created with earlier versions of Word, but the new features of Word 2010 will not be available until the document is converted to the `.docx` format.

To save a document for the first time:

1. On the **Quick Access** toolbar, click the **Save** button 📄. Or, press **Ctrl+S**. The **Save As** dialog box opens (see Figure 9).
2. In the left **Navigation** pane, select a location to save the file or leave the default location.
   
   **NOTE:** By default, files are saved in the **Documents** folder.
3. In the **File name** box, type a name for the document.
   
   **NOTE:** File names can have up to 250 characters and can include any combination of alphanumeric characters, spaces, and special characters, with the exception of the forward slash (`/`), backslash (`\`), greater than sign (`>`) and less than sign (`<`), asterisk (`*`), question mark (`?`), quotation mark (`"`), pipe symbol (`|`), and colon (`:`).
4. Click the **Save** button.

   **NOTE:** After a document has been saved, subsequent saves will not open the **Save As** dialog box. You can save changes by clicking the **Save** button on the **Quick Access** toolbar or by pressing **Ctrl+S**. The new version of the document will overwrite the previous version.

---

**Using Save As**

The **Save As** command can be used to save a document in a different location, with a different file name, or in a different file format.

To use the Save As command:
1. Click the **File** tab, and then click **Save As**. The **Save As** dialog box opens (see Figure 9).
2. To save the document in a different location, select the desired location in the left **Navigation** pane.
3. To save the document with a different file name, type the desired name in the **File name** box.
4. To save the document in a different file format, select the desired file format from the **Save as type** list.
5. Click the **Save** button.

---

**Closing Documents**

When you finish working on a document, you should close the file. If the document contains any unsaved changes, you will be prompted to save the changes before closing the file.

To close a document:
1. Click the **File** tab, and then click **Close**.
Opening Documents

When you save a document, it is saved as a file. You can open the document at a later time to view it, modify it, or print it.

To open a document:
1. Click the **File** tab, and then click **Open**. The **Open** dialog box opens (see Figure 10).
2. Locate and select the file that you want to open.
   
   **NOTE:** If the file you want to open is not in the default folder, use the left **Navigation** pane in the **Open** dialog box to select the appropriate drive or folder.
3. Click the **Open** button.

![Figure 10 – Open Dialog Box](image)

Editing Documents

Most documents require some editing. After creating a document, you may want to add or remove text, or move text from one place to another. This section covers how to perform basic tasks such as selecting, deleting, copying, and moving text; and undoing and redoing changes.

**Selecting Text**
In order to perform certain tasks, you must first select the text. You can use the mouse, the keyboard, or the selection area (an invisible area in the document’s left margin) to make a selection. Selected text appears highlighted on the screen.

To select text:
1. Do the following:
   - To select a word, double-click anywhere in the word.
   - To select a sentence, hold down the **Ctrl** key and click anywhere in the sentence.
   - To select a line, click in the selection area to the left of the line.
   - To select a paragraph, triple-click anywhere in the paragraph. Or, double-click in the selection area to the left of the paragraph.
   - To select the entire document, triple-click in the selection area. Or, press **Ctrl**+**A**.
• To select adjacent words, lines, or paragraphs, drag the mouse pointer over the text. Or, click at the beginning of the text, and then hold down the **Shift** key and click at the end of the text.

• To select non-adjacent words, lines, or paragraphs, make the first selection, and then hold down the **Ctrl** key and make the second selection.

**NOTE:** To deselect selected text, click anywhere in the document.

**Deleting Text**
You can use the Backspace or Delete key to delete text one character at a time. The *Backspace* key removes the character to the left of the cursor; the *Delete* key removes the character to the right of the cursor. You can also select and delete a word, sentence, paragraph, or block of text.

To delete text:
1. Select the text that you want to delete, and then press the **Delete** key.

**Copying and Moving Text**
When editing a document, you may want to move or copy text. If you want to duplicate text in another location, you can copy the text rather than retype it. When you move text, the text is deleted from its original location and placed in the new location.

**NOTE:** Cut or copied text is stored on the **Clipboard**, a temporary storage area. You can access it by clicking the dialog box launcher in the **Clipboard** group on the **Home** tab of the **Ribbon** (see Figure 11).

![Figure 11 – Clipboard Group on the Home Tab](image)

To copy text:
1. Select the text that you want to copy.
2. On the **Home** tab, in the **Clipboard** group, click the **Copy** button. Or, press **Ctrl+C**.
3. Click in the document where you want to paste the text.
4. On the **Home** tab, in the **Clipboard** group, click the **Paste** button. Or, press **Ctrl+V**.

**NOTE:** Clicking the arrow on the **Paste** button displays additional paste options.

To move text:
1. Select the text that you want to move.
2. On the **Home** tab, in the **Clipboard** group, click the **Cut** button. Or, press **Ctrl+X**.
3. Click in the document where you want to paste the text.
4. On the **Home** tab, in the **Clipboard** group, click the **Paste** button. Or, press **Ctrl+V**.

**Undoing and Redoing Changes**
The *Undo* command allows you to reverse the results of the previous action. Once the Undo command is used, the Redo command becomes available. The *Redo* command allows you to restore the results of the action you reversed with the Undo command.
To undo an action:
1. On the **Quick Access** toolbar, click the **Undo** button. Or, press **Ctrl+Z**.

To redo an action:
1. On the **Quick Access** toolbar, click the **Redo** button. Or, press **Ctrl+Y**.

**Formatting Documents**
Word 2010 includes a number of features that can be used to easily format a document. Formatting enhances the appearance of a document and makes it look professional.

**Live Preview**
The *Live Preview* feature allows you to see how different formatting options will look before you apply them. As you move the mouse pointer over the list items or thumbnail images in the galleries, the formatting of the selected text or object in the document temporarily changes. You can apply the previewed formatting by clicking the selected option. You can also cancel live previewing without making any changes by pressing the *Esc* key.

**Mini Toolbar**
The *Mini* toolbar contains frequently used formatting commands and appears in a semi-transparent mode whenever text is selected. Moving the mouse pointer over the toolbar activates it and makes the options available for use (see Figure 12).

**Formatting Characters**
Character formatting enhances the appearance of text and includes font, font size, font style and effect, and font color. You can use the commands in the *Font* group on the *Home* tab of the *Ribbon* to quickly apply character formatting (see Figure 13).

**Changing the Font**
A font is defined as a group of characters sharing similar type attributes. The default font in new Word 2010 documents is Calibri.

To change the font:
1. Select the text that you want to format.
2. On the *Home* tab, in the *Font* group, click the *Font* arrow and select the desired font from the list.
Changing the Font Size
Font size is measured in points. The larger the font size, the larger the text. The default font size in new Word 2010 documents is 11 points.

To change the font size:
1. Select the text that you want to format.
2. On the Home tab, in the Font group, click the Font Size arrow and select the desired font size from the list. If a font size you want is not listed in the Font Size list, click in the Font Size box, type the desired number, and then press the Enter key.

NOTE: You can also change the font size by clicking the Grow Font button or Shrink Font button in the Font group on the Home tab of the Ribbon.

Applying Font Styles and Effects
You can apply one or more font styles and effects to text. Font styles are attributes such as bold and italic; effects are special enhancements such as strikethrough and shadow (see Table 4).

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bold</td>
<td>Makes the selected text bold (example).</td>
</tr>
<tr>
<td>Italic</td>
<td>Italicizes the selected text (example).</td>
</tr>
<tr>
<td>Underline</td>
<td>Draws a line under the selected text (example). Click the arrow on the button to select the type of underline.</td>
</tr>
<tr>
<td>Strikethrough</td>
<td>Draws a line through the middle of the selected text (example).</td>
</tr>
<tr>
<td>Subscript</td>
<td>Creates small letters below the text baseline (example).</td>
</tr>
<tr>
<td>Superscript</td>
<td>Creates small letters above the line of text (example).</td>
</tr>
<tr>
<td>Text Effects</td>
<td>Applies a visual effect (such as a shadow, glow, or reflection) to the selected text.</td>
</tr>
<tr>
<td>Change Case</td>
<td>Changes all the selected text to uppercase, lowercase, or other common capitalizations.</td>
</tr>
</tbody>
</table>

To apply a font style or effect:
1. Select the text that you want to format.
2. On the Home tab, in the Font group, click the button for the desired font style or effect. If the button has an arrow, click the arrow to see more options.

NOTE: The Bold, Italic, Underline, Strikethrough, Subscript, and Superscript buttons are toggles. If you select text to which one of these formats has been applied, and then click the corresponding button, that format is removed.

Changing the Font Color and Highlighting Text
You can emphasize important text by changing the font color or applying highlighting.

To change the font color:
1. Select the text that you want to format.
2. On the **Home** tab, in the **Font** group, click the **Font Color** button to apply the most recently used color, or click the **Font Color** arrow and select a different color from the color palette (see Figure 14).

To highlight text:
1. Select the text that you want to highlight.
2. On the **Home** tab, in the **Font** group, click the **Text Highlight Color** button to apply the most recently used color, or click the **Text Highlight Color** arrow and select a different color from the color palette (see Figure 15).

**NOTE:** You can remove a highlight by clicking the **Text Highlight Color** arrow, and then clicking **No Color**.

![Figure 14 – Font Color Palette](image)

![Figure 15 – Text Highlight Color Palette](image)

**Clearing Formats**
You can use the **Clear Formatting** command to remove all formatting and styles from selected text, leaving only the plain text.

To clear formats:
1. Select the text that has the formatting you want to clear.
2. On the **Home** tab, in the **Font** group, click the **Clear Formatting** button.

**Copying Formats**
The **Format Painter** command allows you to copy the formatting of specific text and apply it to other text in the document. This feature can save you time and effort when multiple formats have been applied to text and you want to format additional text with all the same formats.

To copy formats:
1. Select the text that has the formatting you want to copy.
2. On the **Home** tab, in the **Clipboard** group, click the **Format Painter** button. The mouse pointer changes to an I-beam with a paintbrush.
3. Select the text to which you want to apply the copied formatting.
NOTE: If you want to apply the copied formatting to more than one area, double-click the Format Painter button instead of single-clicking it. This keeps the Format Painter active until you press the Esc key.

Formatting Paragraphs
Paragraph formatting refers to the layout of a paragraph on the page. You can change the look of a paragraph by changing its indentation, alignment, and line spacing, as well as the space before and after it. You can use the commands in the Paragraph group on the Home tab of the Ribbon to quickly apply paragraph formatting (see Figure 16).

NOTE: You can display or hide formatting marks such as spaces, tabs, and paragraph marks by clicking the Show/Hide button in the Paragraph group on the Home tab of the Ribbon.

Aligning Paragraphs
Paragraph alignment refers to the position of each line of text in a paragraph between the left and right margins. The Paragraph group on the Home tab of the Ribbon contains four alignment buttons that can be used to quickly change the alignment of a paragraph (see Table 5).

Table 5 – Alignment Buttons

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Align Text Left</td>
<td>Aligns each line of the paragraph at the left margin, producing a ragged right edge. This is the default alignment.</td>
</tr>
<tr>
<td>Center</td>
<td>Aligns the center of each line in the paragraph between the left and right margins, producing ragged left and right edges.</td>
</tr>
<tr>
<td>Align Text Right</td>
<td>Aligns each line of the paragraph at the right margin, producing a ragged left edge.</td>
</tr>
<tr>
<td>Justify</td>
<td>Aligns each line of the paragraph between the left and right margins, producing even left and right edges.</td>
</tr>
</tbody>
</table>

To change the alignment of a paragraph:
1. Select the paragraph that you want to align.
2. On the Home tab, in the Paragraph group, click the desired alignment button.

NOTE: You can also change the alignment of a paragraph by clicking the dialog box launcher in the Paragraph group to open the Paragraph dialog box, and then selecting the desired Alignment option in the General section on the Indents and Spacing tab (see Figure 17).
**Changing Line and Paragraph Spacing**

Line spacing determines the amount of space between the lines of text in a paragraph. Paragraph spacing determines the amount of space above or below a paragraph. In Word 2010, the default spacing is 1.15 line spacing and 10 points after each paragraph.

To change the line spacing within a paragraph:
1. Select the paragraph that you want to format.
2. On the **Home** tab, in the **Paragraph** group, click the **Line and Paragraph Spacing** button and select the desired line spacing option (see Figure 18).

![Figure 18 – Line and Paragraph Spacing Menu](image)

**NOTE:** For additional options, click the dialog box launcher in the **Paragraph** group to open the **Paragraph** dialog box. On the **Indents and Spacing** tab, in the **Spacing** section, select the desired option from the **Line spacing** list, and then click the **OK** button. If you select the **At least**, **Exactly**, or **Multiple** option, you can enter the desired value in the **At** box (see Figure 19).

![Figure 19 – Spacing Section in the Paragraph Dialog Box](image)

To change the spacing before or after a paragraph:
1. Select the paragraph that you want to format.
2. On the **Home** tab, in the **Paragraph** group, click the **Line and Paragraph Spacing** button, and then click **Add Space Before Paragraph** or **Remove Space After Paragraph** (see Figure 18). The options available on the menu depend on the **Before** and **After** settings of the selected paragraph.

**NOTE:** If you want to customize the spacing, click the dialog box launcher in the **Paragraph** group to open the **Paragraph** dialog box. On the **Indents and Spacing** tab, in the **Spacing** section, enter the desired value in the **Before** or **After** box, and then click the **OK** button (see Figure 19).
Indenting Paragraphs
Indenting a paragraph refers to moving it away from the left, the right, or both margins. You can indent an entire paragraph on one side or the other to make it stand out from the surrounding text. You can also indent only the first line of a paragraph (which is called a first line indent), or indent all lines except the first line (which is called a hanging indent). Paragraphs can be indented using the Ribbon, the horizontal ruler, or the Paragraph dialog box.

To indent a paragraph using the Ribbon:
1. Select the paragraph that you want to indent.
2. On the Home tab, in the Paragraph group, do one of the following:
   - To increase the left indent of the paragraph in half-inch increments, click the Increase Indent button.
   - To decrease the left indent of the paragraph in half-inch increments, click the Decrease Indent button.

To indent a paragraph using the horizontal ruler:
1. If the horizontal ruler is not visible, click the View Ruler button at the top of the vertical scroll bar.
2. Select the paragraph that you want to indent.
3. On the horizontal ruler, do the following (see Figure 20):
   - To change the left indent of the entire paragraph, drag the Left Indent marker to the position where you want the text to start.
   - To change the right indent of the entire paragraph, drag the Right Indent marker to the position where you want the text to end.
   - To create a first line indent, drag the First Line Indent marker to the position where you want the first line to start.
   - To create a hanging indent, drag the Hanging Indent marker to the position where you want all lines except the first line to start.

   ![Figure 20 – Horizontal Ruler with Indent Markers](Image)

NOTE: If you want to set precise indent settings, click the dialog box launcher in the Paragraph group to open the Paragraph dialog box. On the Indents and Spacing tab, in the Indentation section, enter the desired values, and then click the OK button (see Figure 21).

![Figure 21 – Indentation Section in the Paragraph Dialog Box](Image)
### Setting Tab Stops

You can align lines of text in different locations across the page by using tab stops (see Table 6). By default, Word 2010 sets left-aligned tab stops every half inch from the left margin. You can also set custom tab stops exactly where you need them. The easiest way to set tab stops is to use the horizontal ruler.

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left Tab</td>
<td>Aligns the left end of the text with the tab stop.</td>
</tr>
<tr>
<td>Center Tab</td>
<td>Aligns the center of the text with the tab stop.</td>
</tr>
<tr>
<td>Right Tab</td>
<td>Aligns the right end of the text with the tab stop.</td>
</tr>
<tr>
<td>Decimal Tab</td>
<td>Aligns the decimal point in the text (usually a numeric value) with the tab stop.</td>
</tr>
<tr>
<td>Bar Tab</td>
<td>Draws a vertical line at the position of the tab stop.</td>
</tr>
</tbody>
</table>

To set a custom tab stop:
1. If the horizontal ruler is not visible, click the **View Ruler** button at the top of the vertical scroll bar.
2. Click the tab selector on the left side of the horizontal ruler until it displays the desired tab stop (see Figure 22).
3. Click the bottom edge of the horizontal ruler where you want to set the tab stop. A tab stop marker appears on the ruler.
4. Press the **Tab** key to move to the tab stop.

**NOTE:** You can remove a custom tab stop by dragging it off the horizontal ruler. You can also change the position of a tab stop by dragging it to the left or right along the horizontal ruler.

### Creating Bulleted and Numbered Lists

Bulleted and numbered lists make documents easier to read and understand. When you want to emphasize items in a list in no particular order, create a bulleted list. When you want to present a sequence of information or list items by order of importance, create a numbered list. You can add bullets or numbers to existing lines of text, or Word can automatically create bulleted or numbered lists as you type. You can also create a list that has multiple levels.

To create a bulleted list:
1. Click in the document where you want to add the list.
2. On the **Home** tab, in the **Paragraph** group, click the **Bullets** button.
3. Type the text for the first list item.
4. Press the **Enter** key to add the next list item.
5. To end the list, press the **Enter** key twice.

**NOTE:** You can change the bullet symbol by clicking the **Bullets** arrow and selecting the desired option from the gallery (see Figure 23).
To create a numbered list:
1. Click in the document where you want to add the list.
2. On the **Home** tab, in the **Paragraph** group, click the **Numbering** button.
3. Type the text for the first list item.
4. Press the **Enter** key to add the next list item.
5. To end the list, press the **Enter** key twice.

**NOTE:** If you move an item within a numbered list, Word will renumber the list to keep the items in the correct order.

**NOTE:** You can change the number style by clicking the **Numbering** arrow and selecting the desired option from the gallery (see Figure 24).

To create a multilevel list:
1. Click in the document where you want to add the list.
2. On the **Home** tab, in the **Paragraph** group, click the **Multilevel List** button and select the desired style from the gallery (see Figure 25).
3. Type the text for the first list item.
4. Press the **Enter** key to add the next list item.
5. Continue creating the list of items that are all at the same level.
6. To change the list level, do one of the following:
   - Press the **Tab** key to demote the list level.
   - Press **Shift+Tab** to promote the list level.
7. To end the list, position the insertion point at the end of the last list item, press the **Enter** key, and then press the **Delete** key.

![Figure 25 – Multilevel List Gallery](image)

To add bullets or numbers to text:
1. Select the text that you want to add bullets or numbers to.
2. On the **Home** tab, in the **Paragraph** group, click the **Bullets** or **Numbering** button.

**NOTE:** If the numbering sequence is incorrect, right-click the list item, and then click **Restart at 1** or **Continue Numbering** on the shortcut menu.

To remove bullets or numbers from a list:
1. Select the list from which you want to remove bullets or numbers.
2. On the **Home** tab, in the **Paragraph** group, click the **Bullets** or **Numbering** button.
**Adding Borders and Shading**
You can set apart text from the rest of the document by adding borders and shading. You can add borders to any side of the text or all sides to make a box.

To add borders:
1. Select the text that you want to add borders to.
2. On the **Home** tab, in the **Paragraph** group, click the **Borders** button to apply the most recently used border style, or click the **Borders** arrow and select a different border style from the menu (see Figure 26).

To add shading:
1. Select the text that you want to add shading to.
2. On the **Home** tab, in the **Paragraph** group, click the **Shading** button to apply the most recently used color, or click the **Shading** arrow and select a different color from the color palette (see Figure 27).

**Applying Styles**
Instead of using direct formatting, you can use styles to apply consistent formatting to a document. A **style** is a set of formatting characteristics such as font, font size, font color, and paragraph alignment and spacing. Word includes several predefined styles that can be used to format headings, body text, lists, etc. If you do not like the appearance of a built-in style, you can modify it or create a custom style to suit your needs. The **Quick Styles** gallery on the **Home** tab of the **Ribbon** provides a quick way of previewing and applying styles to selected text. You can also apply styles using the **Styles** pane.
To apply a style using the Quick Styles gallery:
1. Select the text that you want to apply a style to.
2. On the Home tab, in the Styles group, select the desired style from the Quick Styles gallery (see Figure 28).

   NOTE: To display the entire Quick Styles gallery, click the More button in the lower-right corner of the gallery to expand it.

   Figure 28 – Styles Group on the Home Tab

To apply a style using the Styles pane:
1. On the Home tab, in the Styles group, click the dialog box launcher (see Figure 28). The Styles pane opens on the right side of the program window (see Figure 29).
2. Select the text that you want to apply a style to.
3. In the Styles pane, click the desired style.

   Figure 29 – Styles Pane

To modify an existing style:
1. In the Styles pane, right-click the style, and then click Modify on the shortcut menu.
2. In the Modify Style dialog box, make the desired changes, and then click the OK button.

   NOTE: When you modify a style, all text formatted with that particular style will be updated automatically.

To create a new style:
1. In the Styles pane, click the New Style button.
2. In the Create New Style from Formatting dialog box, type a name for the new style in the Name box, select the desired options, and then click the OK button.
NOTE: If you want to use formatted text as the basis of a new style, select the text before you click the New Style button. The dialog box will open with all the attributes of the selected text already specified, so you will only need to type a new name for the style.

Creating Headings
Headings are used to organize information into a logical structure. The best way to create headings in a Word document is to apply heading styles. If you use the built-in heading styles (Heading 1 through Heading 9), Word can generate a table of contents automatically.

To apply a heading style:
1. Select the text that you want to apply a heading style to.
2. Do one of the following:
   • On the Home tab, in the Styles group, select the desired heading style from the Quick Styles gallery.
   • In the Styles pane, click the desired heading style.

Previewing and Printing Documents
The Print page of the Backstage view makes it easy to preview a document, set print options, and print the document, all in one location (see Figure 30).

Previewsing Documents
Before printing a document, you can preview it to see how each page will look when printed. Print preview automatically displays on the Print page of the Backstage view. Whenever you make a change to a print-related setting, the preview is automatically updated.
To preview a document:
1. Click the File tab, and then click Print. Or, press Ctrl+P. The Print page of the Backstage view displays print settings in the center pane and a preview of the document in the right pane (see Figure 30).
2. To preview the next or previous pages, click the Next Page button ⬅️ or Previous Page button ⬅️ below the preview.
3. To adjust the magnification, drag the Zoom slider ➕ below the preview, or click the Zoom Out button ➖ or Zoom In button ➕ on either side of the slider.
4. When you are finished, click any tab on the Ribbon to exit the Backstage view.

Printing Documents
When you are ready to print a document, you can quickly print one copy of the entire document using the current printer, or you can change the default print settings before you print the document.

To print a document:
1. Click the File tab, and then click Print. Or, press Ctrl+P. The Print page of the Backstage view displays print settings in the center pane and a preview of the document in the right pane (see Figure 30).

NOTE: You can skip step 2 if you do not want to change any of the print settings.

2. To change the print settings, do one or more of the following:
   • To change the printer, in the Printer section, click the button displaying the name of the default printer and select the desired printer from the list.
   • To print multiple copies, type the number of copies you want to print in the Copies box.
   • To specify what part of the document to print, in the Settings section, click the button displaying Print All Pages and select the desired option from the list.

   NOTE: If you select the Print Custom Range option, type the desired page numbers in the Pages box. Use commas for individual pages and hyphens for a range of pages (e.g., the page range 1,3,5-7 prints page 1, page 3, and pages 5, 6, and 7).

3. Click the Print button.

Getting Help
You can use the Word Help system to get assistance on any Word topic or task. This system is a combination of tools and files that were stored on your computer when Word 2010 was installed. If your computer is connected to the Internet, you can also access resources from Office.com.

To get help:
1. Click the Microsoft Word Help button ➕ on the right side of the Ribbon. Or, press the F1 key. The Word Help window opens, displaying a list of general help topics (see Figure 31).

   NOTE: You can also click the Help button ➕ in the upper-right corner of an open dialog box to display topics related to the functions of that dialog box in the Word Help window.

2. Click any topic to display the corresponding information.
3. To find help on a specific topic, type a word or phrase related to the topic in the Search box, and then press the Enter key. The search results display in the window.

4. To switch between online and offline help, click the button in the lower-right corner of the window to display the Connection Status menu, and then click Show content from Office.com or Show content only from this computer (see Figure 32).

5. To close the Word Help window, click the Close button in the upper-right corner of the window.

Exiting Word

When you finish using Word 2010, you should exit the program to free up system resources.

To exit Word 2010:

1. Click the File tab, and then click Exit. Or, click the Close button in the upper-right corner of the program window.