# Microsoft Outlook 2013
## Part 2: Intermediate Outlook
### Spring 2015, Version 1.0

## Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Introduction</td>
<td>2</td>
</tr>
<tr>
<td>Calendar</td>
<td>2</td>
</tr>
<tr>
<td>Scheduling Appointments</td>
<td>2</td>
</tr>
<tr>
<td>Updating or Deleting Appointments</td>
<td>4</td>
</tr>
<tr>
<td>Scheduling Meetings</td>
<td>5</td>
</tr>
<tr>
<td>Updating or Cancelling Meetings</td>
<td>6</td>
</tr>
<tr>
<td>Responding to Meeting Requests</td>
<td>7</td>
</tr>
<tr>
<td>People</td>
<td>8</td>
</tr>
<tr>
<td>Creating Contacts</td>
<td>9</td>
</tr>
<tr>
<td>Updating Contacts</td>
<td>10</td>
</tr>
<tr>
<td>Deleting Contacts</td>
<td>10</td>
</tr>
<tr>
<td>Creating Contact Groups</td>
<td>11</td>
</tr>
<tr>
<td>Tasks</td>
<td>12</td>
</tr>
<tr>
<td>Changing the View</td>
<td>13</td>
</tr>
<tr>
<td>Creating Tasks</td>
<td>14</td>
</tr>
<tr>
<td>Updating Tasks</td>
<td>15</td>
</tr>
<tr>
<td>Marking Tasks as Complete</td>
<td>15</td>
</tr>
<tr>
<td>Deleting Tasks</td>
<td>15</td>
</tr>
<tr>
<td>Managing Your Mailbox</td>
<td>15</td>
</tr>
<tr>
<td>Searching for Messages</td>
<td>15</td>
</tr>
<tr>
<td>Creating Rules to Process Messages</td>
<td>17</td>
</tr>
<tr>
<td>Blocking Junk Mail</td>
<td>19</td>
</tr>
<tr>
<td>Checking Your Mailbox Size</td>
<td>19</td>
</tr>
<tr>
<td>Archiving Messages</td>
<td>21</td>
</tr>
<tr>
<td>Delegating Access</td>
<td>22</td>
</tr>
</tbody>
</table>

For additional handouts, visit [http://www.calstatela.edu/handouts](http://www.calstatela.edu/handouts).
For video tutorials, visit [http://www.youtube.com/mycsula](http://www.youtube.com/mycsula).
Introduction

Microsoft Outlook 2013 is a great tool for communication, time and information management, and collaboration. It is used to send and receive email messages as well as manage your schedule, contacts, and tasks. To minimize the work of dealing with such diverse items, Outlook provides a module for each item type and presents each module in a similar interface, allowing you to work with different items in a consistent way. This handout covers working with the calendar, contacts, and tasks, as well as managing your mailbox.

Calendar

The Calendar module allows you to schedule and track appointments and meetings. You can view your calendar in several different formats (Day, Work Week, Week, Month, and Schedule View) by using the buttons in the Arrange group on the Home tab of the Ribbon.

The Date Navigator is a small calendar at the top of the Folder pane that can be used to navigate from one date to another. The current date is highlighted with a dark blue background. Days that contain scheduled items appear in bold type; days with no scheduled items appear as regular text. You can use the left and right arrows at the top of the Date Navigator to scroll to another month.

To display the Calendar module:

1. On the Navigation bar, click Calendar (see Figure 1).

![Figure 1 – Outlook 2013 Program Window Displaying the Calendar Module](image)

Scheduling Appointments

Appointments are activities that you schedule in your calendar that do not involve inviting other people. You can schedule one-time appointments or recurring appointments.
To schedule an appointment:

1. In the **Calendar** module, on the **Home** tab, in the **New** group, click the **New Appointment** button ![New Appointment button](image). The **Appointment** window opens (see Figure 2).

![Figure 2 – Appointment Window](image)

2. In the **Subject** box, type a short description for the appointment.
3. In the **Location** box, type a location for the appointment.
4. In the **Start time** and **End time** boxes, enter the desired dates and times.
5. By default, Outlook adds a 15-minute reminder to appointments. To change when the reminder appears, on the **Appointment** tab, in the **Options** group, click the **Reminder** arrow ![Reminder arrow](image) and select the desired time from the list.

**NOTE:** If you want to create a recurring appointment, on the **Appointment** tab, in the **Options** group, click the **Recurrence** button ![Recurrence button](image) to open the **Appointment Recurrence** dialog box, set the recurrence pattern and range of recurrence, and then click the **OK** button (see Figure 3).

![Figure 3 – Appointment Recurrence Dialog Box](image)
6. On the **Appointment** tab, in the **Actions** group, click the **Save & Close** button.

### Updating or Deleting Appointments

If the information about an appointment has changed since it was scheduled, you can update the appointment. You can also delete an appointment and remove it from your calendar. When you delete an appointment, Outlook moves it to the Deleted Items folder.

**NOTE:** When working with one-time appointments, the **Calendar Tools Appointment** tab becomes available on the Ribbon; when working with recurring appointments, the **Calendar Tools Appointment Series** tab becomes available on the Ribbon.

To update an appointment:

1. In the **Calendar** module, in the **Content** pane, double-click the appointment that you want to update. The appointment opens in the **Appointment** window.
   
   **NOTE:** If you double-click a recurring appointment, the **Open Recurring Item** dialog box opens. Select the **Just this one** option to update only that appointment or the **The entire series** option to update every appointment in the series, and then click the **OK** button (see Figure 4).

![Figure 4 – Open Recurring Item Dialog Box](image)

2. Make the desired changes.

3. On the **Appointment** tab, in the **Actions** group, click the **Save & Close** button.

To delete an appointment:

1. In the **Calendar** module, in the **Content** pane, select the appointment that you want to delete.
2. Under **Calendar Tools**, on the **Appointment** tab, in the **Actions** group, click the **Delete** button.

   **NOTE:** If you are deleting a recurring appointment, click the **Delete** button in the **Actions** group on the **Appointment Series** tab, and then click **Delete Occurrence** to delete only that appointment or **Delete Series** to delete every appointment in the series (see Figure 5).

![Figure 5 – Delete Menu](image)
Scheduling Meetings
Meetings are appointments to which you invite other people. You can schedule one-time meetings or recurring meetings. Responses to your meeting request appear in your Inbox folder.

To schedule a meeting:
1. In the Calendar module, on the Home tab, in the New group, click the New Meeting button . The Meeting window opens (see Figure 6).

2. In the To box, type the email address of each person that you want to invite to the meeting. Separate multiple entries with a semicolon (;).

   NOTE: You can also add attendees by clicking the To button to open the Select Attendees and Resources dialog box, locating and selecting each person that you want to invite to the meeting, clicking the Required button if the person must attend or the Optional button if the person is not required to attend, and then clicking the OK button (see Figure 7).
NOTE: After you add all the attendees, you can use the **Scheduling** page of the **Meeting** window to check their availability (see Figure 8). This can help you find the best time for the meeting. To switch to the **Scheduling** page, click the **Scheduling Assistant** button in the **Show** group on the **Meeting** tab of the **Ribbon**. To switch back to the **Appointment** page, click the **Appointment** button in the **Show** group on the **Meeting** tab of the **Ribbon**.

![Figure 8 – Scheduling Page of the Meeting Window](image)

3. In the **Subject** box, type a short description for the meeting.
4. In the **Location** box, type a location for the meeting.
5. In the **Start time** and **End time** boxes, enter the desired dates and times.
6. In the **Notes** box, type any information you want to share with the attendees.
7. To add an attachment, on the **Insert** tab, in the **Include** group, click the **Attach File** button to open the **Insert File** dialog box, locate and select the file that you want to attach, and then click the **Insert** button.
8. By default, Outlook adds a 15-minute reminder to meetings. To change when the reminder appears, on the **Meeting** tab, in the **Options** group, click the **Reminder** arrow and select the desired time from the list.

**NOTE:** If you want to create a recurring meeting, on the **Meeting** tab, in the **Options** group, click the **Recurrence** button to open the **Appointment Recurrence** dialog box, set the recurrence pattern and range of recurrence, and then click the **OK** button (see Figure 3).

9. Click the **Send** button to send the meeting request and add the meeting to your Outlook calendar.

**Updating or Cancelling Meetings**

After you send a meeting request, you might find it necessary to change the date, time, or location of the meeting. As the meeting organizer, you can make changes to the meeting request, including adding or removing attendees, or cancelling the meeting. When you cancel a meeting, it is removed from your Outlook calendar.

**NOTE:** When working with one-time meetings, the **Calendar Tools Meeting** tab becomes available on the Ribbon; when working with recurring meetings, the **Calendar Tools Meeting Series** tab becomes available on the Ribbon.
To update a meeting:
1. In the Calendar module, in the Content pane, double-click the meeting that you want to update. The meeting opens in the Meeting window.

   NOTE: If you double-click a recurring meeting, the Open Recurring Item dialog box opens. Select the Just this one option to update only that meeting or The entire series option to update every meeting in the series, and then click the OK button (see Figure 9).

   ![Open Recurring Item Dialog Box](image)

   **Figure 9 – Open Recurring Item Dialog Box**

2. Make the desired changes.
3. Click the Send Update button to send an update to the meeting attendees.

To cancel a meeting:
1. In the Calendar module, in the Content pane, double-click the meeting that you want to cancel. The meeting opens in the Meeting window.

   NOTE: If you double-click a recurring meeting, the Open Recurring Item dialog box opens. Select the Just this one option to cancel only that meeting or The entire series option to cancel every meeting in the series, and then click the OK button (see Figure 9).

2. On the Meeting tab, in the Actions group, click the Cancel Meeting button.
3. In the Notes box, type any information you want to share with the attendees (e.g., the reason you are cancelling the meeting).
4. Click the Send Cancellation button to send a cancellation notice to the meeting attendees.

**Responding to Meeting Requests**
Other people may invite you to meetings. Meeting requests appear in your Inbox folder. You can respond to a meeting request by accepting, tentatively accepting, or declining the request. You can also propose a new meeting time. When you accept or tentatively accept a meeting request, it gets added to your Outlook calendar.

To respond to a meeting request:
1. In the Mail module, in the Content pane, select the meeting request to which you want to respond.

2. In the Reading pane, click the Accept button, the Tentative button, or the Decline button (see Figure 10).

3. On the menu that appears, click Edit the Response before Sending (which allows you to send a message with the response), Send the Response Now (which sends the default response), or Do Not Send a Response.
People

The People module allows you to store information about the people you regularly communicate with (such as their name, email address, job title, street address, phone number, and any other information that relates to the contact).

In the People module, the Folder pane displays your available address books, including the default Contacts folder created by Outlook; the Content pane displays a list of contacts saved in the selected address book; and the Reading pane displays the available information for the selected contact.

To display the People module:

1. On the Navigation bar, click People (see Figure 11).
Creating Contacts
There are various ways that you can add a contact to your contacts list. You can create a new contact, add a contact from the Global Address List, or add a contact from the header of a received email message.

NOTE: The Global Address List is an address book that contains the names and email addresses of everyone that has a Cal State L.A. email account.

To create a contact:
1. In the People module, on the Home tab, in the New group, click the New Contact button. The Contact window opens (see Figure 12).
2. In the Full Name box, enter the contact’s name.
3. In the E-mail box, enter the contact’s email address.
   
   NOTE: If the contact that you want to add is in the Global Address List, you can enter the contact’s email address by clicking the E-mail button, locating and selecting the contact in the Select Name dialog box, and then clicking the OK button.
4. Enter any other information that you want to include for the contact.
5. On the Contact tab, in the Actions group, click the Save & Close button.

Figure 12 – Contact Window
To create a contact from an email message:

1. In the **Mail** module, in the **Content** pane, select the message that has the contact information you want to save.

2. In the **Reading** pane, right-click the name or email address that appears in the message header, and then click **Add to Outlook Contacts** on the shortcut menu. A **Contact Card** opens, with some of the contact’s information already filled in (see Figure 13).

3. Enter any other information that you want to include for the contact.

   **NOTE:** If a field is not visible, click the **Add** button to choose the field that you want to add.

4. Click the **Save** button to save the contact information, and then click the **Close** button in the upper-right corner of the **Contact Card**.

**Figure 13 – Contact Card**

### Updating Contacts

If the information about a contact has changed since it was created, you can update the contact.

To update a contact:

1. In the **People** module, in the **Content** pane, double-click the contact that you want to update. A **Contact Card** opens.

2. Make the desired changes.

3. Click the **Save** button to save the changes, and then click the **Close** button in the upper-right corner of the **Contact Card**.

**Deleting Contacts**

When you delete a contact, Outlook moves it to the Deleted Items folder.

To delete a contact:

1. In the **People** module, in the **Content** pane, select the contact that you want to delete.

2. On the **Home** tab, in the **Delete** group, click the **Delete** button.
Creating Contact Groups

A contact group (also known as a distribution list) is a collection of contacts. It provides an easy way to send messages to a group of people. You can add a member to a contact group by selecting a contact from your contacts list or an address book (e.g., Global Address List), or by entering contact information in the Add New Member dialog box.

To create a contact group:

1. In the People module, on the Home tab, in the New group, click the New Contact Group button. The Contact Group window opens (see Figure 14).
2. In the Name box, type a name for the contact group. This is the name that will appear in your contacts list.

![Figure 14 – Contact Group Window](image-url)

3. On the Contact Group tab, in the Members group, click the Add Members button, and then click From Outlook Contacts or From Address Book (see Figure 15).

![Figure 15 – Add Members Menu](image-url)

4. In the Select Members dialog box, locate and select each contact that you want to add to the contact group, and then click the Members button (see Figure 16).

**NOTE:** You can quickly add multiple contacts to the Members box by double-clicking each contact. You can use the Search box to quickly find a contact in the selected address book. You can use the Address Book list to display a different address book.
5. When finished, click the OK button. Each member appears in the contact group in alphabetical order (see Figure 17).

![Figure 16 – Select Members Dialog Box](image)

6. On the Contact Group tab, in the Actions group, click the Save & Close button.

To remove a member from a contact group:
1. In the People module, in the Content pane, double-click the contact group that you want to edit. The Contact Group window opens.
2. Select the member that you want to remove from the contact group.
3. On the Contact Group tab, in the Members group, click the Remove Member button.

4. On the Contact Group tab, in the Actions group, click the Save & Close button.

**Tasks**

The Tasks module allows you to create and track your tasks and to-do items. A task is an item that you create in Outlook to track until its completion. A to-do item is any Outlook item (such as a task or an email message) that has been flagged for follow up. By default, all tasks are flagged for follow up when they are created, even if they have no start date or due date. Therefore, whenever you create a task or flag an email message, a to-do item is created automatically.
In the Tasks module, the Folder pane displays the tasks list variations you can display in the Content pane, including the To-Do List and Tasks folder created by Outlook. The To-Do List, which includes both tasks and flagged messages, is displayed by default. The Tasks folder includes only tasks.

To display the Tasks module:
1. On the Navigation bar, click Tasks (see Figure 18).
2. In the Folder pane, under My Tasks, click the Tasks folder.

### Changing the View

The default view for the Tasks folder is the Simple List view which displays the subject, due date, categories, and flags for each task and a check box that you can select to indicate that a task has been completed. You can change the view of the Tasks folder to show only tasks that are active, only tasks that are completed, only tasks that are overdue, and so on.

To change the current view:
1. In the Tasks module, on the View tab, in the Current View group, click the Change View button and select the desired view from the menu (see Figure 19).
Creating Tasks
You can add a task to your tasks list by creating the task yourself or by accepting a task that someone else assigns to you. When creating a task, you can set a due date or leave the task open-ended. You can create one-time tasks or recurring tasks.

To create a task:
1. In the Tasks module, on the Home tab, in the New group, click the New Task button. The Task window opens (see Figure 20).
2. In the Subject box, type a short description for the task.
3. Set additional properties for the task as needed (e.g., Start date, Due date, Status, Priority, % Complete, Reminder).

**Figure 20 – Task Window**

NOTE: To make the task recurring, on the Task tab, in the Recurrence group, click the Recurrence button to open the Task Recurrence dialog box, set the recurrence pattern and range of recurrence, and then click the OK button (see Figure 21).

**Figure 21 – Task Recurrence Dialog Box**

4. On the Task tab, in the Actions group, click the Save & Close button.
**Updating Tasks**
You can update an existing task at any time by changing its properties.

To update a task:
1. In the **Tasks** module, in the **Content** pane, double-click the task that you want to update. The task opens in the **Task** window.
2. Make the desired changes.
3. On the **Task** tab, in the **Actions** group, click the **Save & Close** button.

**Marking Tasks as Complete**
Some tasks take only a little time to complete, whereas others can take days, weeks, or even months. When you complete a task, you can mark it as complete. Marking a task as complete retains a record of it on your tasks list. Completed tasks are visible only in certain views. Outlook displays completed tasks using strikethrough formatting (see Figure 22).

![Completed Task in the Tasks List](image)

To mark a task as complete:
1. In the **Tasks** module, in the **Content** pane, select the task that you want to mark as complete.
2. On the **Home** tab, in the **Manage Task** group, click the **Mark Complete** button.
   **NOTE:** You can also mark a task as complete by setting its **% Complete** value to 100%.

**Deleting Tasks**
You can delete any task, whether or not the task is marked as complete. When you delete a task, Outlook moves it to the Deleted Items folder. No record of it remains on your tasks list.

To delete a task:
1. In the **Tasks** module, in the **Content** pane, select the task that you want to delete.
2. On the **Home** tab, in the **Delete** group, click the **Delete** button.

**Managing Your Mailbox**
Outlook provides several tools to help you manage your mailbox. This section covers how to search for messages, block junk mail, create rules to process messages, check the size of your mailbox, archive messages, and delegate access.

**Searching for Messages**
Over time, your Outlook mailbox can fill with hundreds of messages. This makes finding messages more difficult. You can use Outlook’s **Search** feature to quickly locate messages that contain specific content or meet specific criteria.
In the Mail module, the Search box is located at the top of the Content pane (see Figure 23). When you click in the Search box, the Search Tools Search tab becomes available on the Ribbon (see Figure 24). The tools on this tab allow you to narrow down your search.

To search for messages:
1. In the Mail module, in the Folder pane, select the folder that you want to search.
2. Click in the Search box at the top of the Content pane and type a search term. As you type, Outlook displays the search results in the Content pane, with the search term highlighted (see Figure 25).

3. To change the search scope, under Search Tools, on the Search tab, in the Scope group, do one of the following: (see Figure 26)
   - Click Current Mailbox to expand your search to include all mail folders.
   - Click Current Folder to only search within the current folder.
   - Click Subfolders to expand your search to include all subfolders of the current folder.
   - Click All Outlook Items to expand your search to include all Outlook items.
4. To refine the search, under **Search Tools**, on the **Search** tab, in the **Refine** group, select the desired option (see Figure 27). For example, to find messages sent by a specific person, click the **From** button, and then type the person’s name inside the parenthesis in the **Search** box.

5. When you are finished, click the **Close Search** button on the **Search** tab.

## Creating Rules to Process Messages

A *rule* is an action that Outlook performs automatically on incoming or outgoing messages that meet the conditions you specify in the rule. For example, you may want all messages from a specific sender or about a particular subject to automatically be moved to a specific folder. When creating a new rule, you can base it on an existing message or you can use the Rules Wizard to start from a predefined template or from scratch.

To create a rule based on a message:

1. In the **Mail** module, in the **Content** pane, select the message on which you want to base the rule.
2. On the **Home** tab, in the **Move** group, click the **Rules** button, and then click **Create Rule** (see Figure 28).

3. In the **Create Rule** dialog box, select the desired conditions and actions for the rule, and then click the **OK** button (see Figure 29).

   **NOTE:** If you need to add more conditions, actions, or exceptions to the rule, you can click the **Advanced Options** button to open the **Rules Wizard** dialog box.
4. In the **Success** dialog box, click the **OK** button (see Figure 30).

**NOTE:** Outlook names the rule according to the criteria you selected. If you want to run the rule on messages that are already in the current folder, select the **Run this rule now on messages already in the current folder** check box before clicking the **OK** button.

**Figure 30 – Success Dialog Box**

**NOTE:** You can use the **Rules and Alerts** dialog box to create more complex rules, or to edit or delete existing rules (see Figure 31). To open the **Rules and Alerts** dialog box, click the **Rules** button, and then click **Manage Rules & Alerts** (see Figure 28).

**Figure 31 – Rules and Alerts Dialog Box**
**Blocking Junk Mail**
By default, when Outlook receives a message that it deems to be junk mail (also known as spam), it delivers that message to the *Junk E-mail* folder rather than to your Inbox folder. You can also help Outlook identify junk mail by blocking senders that you do not know or trust.

To block a sender:
1. In the *Mail* module, in the **Content** pane, select a message from the sender that you want to block.
2. On the *Home* tab, in the **Delete** group, click the **Junk** button, and then click **Block Sender** (see Figure 32). Outlook moves the message to the **Junk E-mail** folder and adds the sender’s email address to the **Blocked Senders** list.

![Figure 32 – Junk Menu](image)

**Checking Your Mailbox Size**
Over time, your Outlook mailbox grows as you send and receive messages. You should delete unwanted messages and empty your Deleted Items folder on a regular basis so that you do not exceed your mailbox size limit. You can check the total size of your mailbox and of individual folders within it.

To check your mailbox size:
1. In the *Mail* module, in the **Folder** pane, select your account (see Figure 33).
2. On the *Folder* tab, in the **Properties** group, click the **Folder Properties** button (see Figure 34).

![Figure 33 – Folder Pane](image)

![Figure 34 – Properties Group on the Folder Tab](image)
3. In the **Properties** dialog box, click the **Folder Size** button (see Figure 35).

![Figure 35 – Properties Dialog Box](image)

4. In the **Folder Size** dialog box, note the number next to **Total size (including subfolders)**; that is the size of your mailbox (see Figure 36).

   **NOTE:** The size of your mailbox and each subfolder is indicated in kilobytes (1,048,576 kilobytes = 1 gigabyte).

5. In the **Folder Size** dialog box, click the **Close** button.

![Figure 36 – Folder Size Dialog Box](image)

6. In the **Properties** dialog box, click the **OK** button.
NOTE: You can also check the size of a folder by right-clicking the folder in the Folder pane, clicking Properties on the shortcut menu, and then clicking the Folder Size button in the Properties dialog box.

Archiving Messages
An efficient way to reduce the size of your Outlook mailbox is to regularly archive older items. You can use the AutoArchive feature to automatically archive items at scheduled intervals. You can also archive items manually whenever you want. That way, you can control which items to archive, where to store them, and how old an item needs to be before it can be archived. Archived items are moved to a separate Outlook Data File (.pst) and can be accessed at any time by opening the file. By default, Outlook is set up to archive messages to a file named archive.pst.

To manually archive messages:
1. Click the File tab on the Ribbon.
2. On the Info page of the Backstage view, click the Cleanup Tools button, and then click Archive (see Figure 37). The Archive dialog box opens (see Figure 38).
3. Select the Archive this folder and all subfolders option, and then select the folder that you want to archive. If the folder includes subfolders, those folders are archived as well.

NOTE: Clicking a white triangle ▶ next to a folder expands the folder and shows its subfolders; clicking a black triangle ◄ collapses the folder and hides its subfolders.

4. Click the Archive items older than arrow and select a cutoff date (such as items older than 3 months).
5. Select the Include items with “Do not AutoArchive” checked check box to include items that might be individually marked to be excluded from automatic archiving.
6. Click the OK button.
7. Click the **Back** button in the upper-left corner of the **Backstage** view. The archive folder (named **Archives** by default) appears in the **Folder** pane and contains all archived messages (see Figure 39).

![Folder Pane with Archives Folder](image)

**Figure 39 – Folder Pane with Archives Folder**

**NOTE:** Your existing folder structure is maintained in the archive file. If there is a parent folder above the folder that you archived, the parent folder is created in the archive file, but the items that are in the parent folder are not archived. In this way, the same folder structure exists between the archive file and your mailbox. Folders are left in place after being archived, even if they are empty.

### Delegating Access

You can give other people permission to manage your mailbox. A delegate can view your mailbox folders, send messages on your behalf, schedule meetings for you, and accept meeting requests. As the person granting permission, you determine the folders the delegate can access and the changes the delegate can make.

To delegate access:

1. Click the **File** tab on the **Ribbon**.
2. On the **Info** page of the **Backstage** view, click the **Account Settings** button, and then click **Delegate Access** (see Figure 40).

![Account Settings Menu](image)

**Figure 40 – Account Settings Menu**
3. In the **Delegates** dialog box, click the **Add** button (see Figure 41).

![Delegates Dialog Box](image1)

**Figure 41 – Delegates Dialog Box**

4. In the **Add Users** dialog box, locate and select the person that you want to designate as your delegate, click the **Add** button, and then click the **OK** button (see Figure 42).

![Add Users Dialog Box](image2)

**Figure 42 – Add Users Dialog Box**

5. In the **Delegate Permissions** dialog box, set the permission level that you want the delegate to have for each module (see Figure 43). The options are **None**, **Reviewer (can read items)**, **Author (can read and create items)**, and **Editor (can read, create, and modify items)**.

6. Select the **Automatically send a message to delegate summarizing these permissions** check box to notify the delegate of the access permissions that you have assigned.

7. Click the **OK** button.
8. The delegate appears in the **Delegates** dialog box. Select the delivery option that you want for meeting requests and responses, and then the **OK** button.

To open a folder delegated to you:

1. Click the **File** tab on the **Ribbon**, and then click **Open & Export**.
2. On the **Open** page of the **Backstage** view, click **Other User’s Folder** (see Figure 44).

3. In the **Open Other User’s Folder** dialog box, type the name of the person who granted you delegate access in the **Name** box, or click the **Name** button to locate and select the person using the **Select Name** dialog box (see Figure 45).
4. Select the folder that you want to open from the **Folder type** list.
5. Click the **OK** button.

![Open Other User’s Folder Dialog Box](image)

Figure 45 – Open Other User’s Folder Dialog Box