# Table of Contents

## Introduction

Starting Outlook ............................................................................................................................. 3

Overview of the User Interface ..................................................................................................... 3

Ribbon ......................................................................................................................................... 4

Quick Access Toolbar ................................................................................................................. 5

Folder Pane ................................................................................................................................. 6

Navigation Bar ............................................................................................................................ 7

Backstage View ........................................................................................................................... 7

Outlook Modules ............................................................................................................................ 8

Outlook Folders .............................................................................................................................. 9

Mail .................................................................................................................................................. 9

Creating and Sending Messages ............................................................................................... 10

Addressing Messages .................................................................

Adding a Subject .................................................................................................................. 12

Entering Message Content ................................................................................................... 12

Attaching Files and Outlook Items to Messages ................................................................. 12

Changing the Importance Level ......................................................................................... 13

Requesting Delivery and Read Receipts .............................................................................. 14

Saving and Sending Messages ............................................................................................. 14

Receiving and Reading Messages ........................................................................................... 14

Reading Messages in the Reading Pane ............................................................................... 15

Reading Messages in the Message Window ........................................................................ 15

Working with Attachments .................................................................................................. 16

Responding to Messages ...................................................................................................... 17

Replying to Messages ........................................................................................................... 17

Forwarding Messages ............................................................................................................ 18

Automatically Replying to Messages ................................................................................... 18

Flagging Messages for Follow Up ...................................................................................... 20

Deleting Messages .................................................................................................................. 21

Emptying the Deleted Items Folder .................................................................................... 21

Printing Messages .................................................................................................................. 22
Organizing Messages ................................................................................................................23
Arranging and Sorting Messages ..........................................................................................23
Using Folders .......................................................................................................................23
Creating Signatures ..............................................................................................................25
Getting Help ..........................................................................................................................27
Exiting Outlook ......................................................................................................................28
Introduction

Microsoft Outlook 2013 is a great tool for communication, time and information management, and collaboration. It is used to create, organize, and track several types of items such as email messages, contacts, appointments, and tasks. To minimize the work of dealing with such diverse items, Outlook provides a module for each type and presents each module in a similar interface, allowing you to work with different items in a consistent way. This handout provides an overview of the Outlook 2013 user interface and covers how to perform basic tasks such as sending, receiving, deleting, and printing messages, setting up automatic replies, creating signatures, organizing messages, and getting help.

Starting Outlook

The following steps are for starting Outlook 2013 using the computers in the ITS Training Program computer labs. The steps for starting the program on other computers may vary.

NOTE: Before you can use Outlook 2013, you need to configure the program to connect to your Cal State L.A. email account.

To start Outlook 2013:

1. Click the Start button, click All Programs, click Microsoft Office 2013, and then click Outlook 2013. The program window opens, displaying the Mail module.

Overview of the User Interface

Outlook 2013 includes many features and tools to help you stay connected with people and better manage your time and information. The main program window organizes all of your Outlook folders for easy access, and individual windows help you view, create, and work with the different types of Outlook items (see Figure 1 and Table 1).

Figure 1 – Outlook 2013 Program Window
### Table 1 – Outlook 2013 Program Window Elements

<table>
<thead>
<tr>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title bar</td>
<td>Appears at the top of the program window and displays the name of the current folder, the active account, and the program. The buttons on the right side of the Title bar are used to get help; change the display of the Ribbon; and minimize, restore, maximize, and close the program window.</td>
</tr>
<tr>
<td>Quick Access toolbar</td>
<td>Appears on the left side of the Title bar and contains frequently used commands that are independent of the tab displayed on the Ribbon.</td>
</tr>
<tr>
<td>Ribbon</td>
<td>Extends across the top of the program window, directly below the Title bar, and consists of a set of tabs, each of which contains groups of related commands.</td>
</tr>
<tr>
<td>Folder pane</td>
<td>Appears on the left side of the program window and provides quick access to your Outlook folders. Its contents change depending on the module you are using.</td>
</tr>
<tr>
<td>Content pane</td>
<td>Appears in the center of the program window and displays the content of the selected module (email messages, calendar, contacts, tasks, etc.).</td>
</tr>
<tr>
<td>Reading pane</td>
<td>Appears on the right side of the program window and allows you to preview the content of the selected item or attachment.</td>
</tr>
<tr>
<td>Navigation bar</td>
<td>Appears at the bottom of the program window, above the Status bar, and is used to switch between Outlook modules.</td>
</tr>
<tr>
<td>Status bar</td>
<td>Appears at the bottom of the program window and displays useful information such as the number of items in the selected folder, active reminders, and current connection status to the server. The tools on the right side of the Status bar can be used to change the view of the active module and adjust the magnification of the Reading pane.</td>
</tr>
</tbody>
</table>

### Ribbon

The **Ribbon** is designed to help you quickly find the commands that you need to complete a task. It consists of a set of task-specific tabs that change depending on the currently active module, item, or content (see Figure 2). The Ribbon in each module includes five standard tabs: File, Home, Send/Receive, Folder, and View (see Table 2). The different Outlook item windows share certain common tabs, but each includes an item-specific tab (such as Message, Appointment, Contact, or Task). The standard tabs are visible at all times. Other tabs, known as **contextual tabs**, appear only when you create or select certain types of objects (such as images or tables). These tabs are indicated by colored headers and contain commands that are specific to working with the selected object. Clicking a tab displays a set of related commands that are organized into logical groups. Commands generally take the form of buttons and lists; some appear in galleries. Pointing to an option in most lists or galleries displays a live preview of that effect on the selected text or object. You can apply the previewed formatting by clicking the selected option, or you can cancel previewing without making any changes by pressing the *Esc* key. Some commands include an integrated or separate arrow. Clicking the arrow displays a menu of options available for the command. The appearance of the buttons and groups on the Ribbon changes depending on the width of the program or item window. If a command appears dimmed, it is unavailable. Pointing to a command on the Ribbon displays its name, description, and keyboard shortcut (if it has one) in a ScreenTip.
A **dialog box launcher** appears in the lower-right corner of most groups on the Ribbon (see Figure 2). Clicking it opens a related dialog box or task pane that offers additional options or more precise control than the commands available on the Ribbon.

You can collapse the Ribbon by clicking the **Collapse the Ribbon button** on the right side of the Ribbon (see Figure 2) or by double-clicking the current tab. When the Ribbon collapsed, only the tab names are visible. You can expand the Ribbon by double-clicking any tab.

---

**Table 2 – Ribbon Tabs**

<table>
<thead>
<tr>
<th><strong>Name</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>File tab</td>
<td>Displays the Backstage view which contains file-management commands as well as commands related to managing Outlook and Outlook accounts.</td>
</tr>
<tr>
<td>Home tab</td>
<td>Includes commands you can use to create and manage Outlook items such as email messages, calendar items, contacts, and tasks. The Home tab is active by default and changes to reflect the commands necessary to manage items within the current module.</td>
</tr>
<tr>
<td>Send/Receive tab</td>
<td>Includes commands you can use to synchronize data in Outlook with data on your mail server, show send/receive status, and set connection and download preferences.</td>
</tr>
<tr>
<td>Folder tab</td>
<td>Includes commands you can use to create and manage folders in which you can store email messages and other Outlook items. You can also recover deleted items, set folder permissions, and control archive settings.</td>
</tr>
<tr>
<td>View tab</td>
<td>Includes commands you can use to change the way items are displayed in the Content pane; display, hide, or change the location of program window panes; and open or close secondary program windows.</td>
</tr>
</tbody>
</table>

**Quick Access Toolbar**

The **Quick Access** toolbar provides one-click access to commonly used commands and options. By default, it is located on the left side of the Title bar. The program window and each of the Outlook item windows have individually configurable Quick Access toolbars. In the program window, the Quick Access toolbar displays the Send/Receive All Folders button and the Undo/Redo button (see Figure 3). In the individual item windows, the Quick Access toolbar displays the Save, Undo, Redo, Previous Item, and Next Item buttons (see Figure 4). You can change the location of the Quick Access toolbar as well as customize it to include commands that you use frequently.
To add a command to the Quick Access toolbar:

1. On the **Ribbon**, right-click the command that you want to add, and then click **Add to Quick Access Toolbar** on the shortcut menu.

To remove a command from the Quick Access toolbar:

1. On the **Quick Access** toolbar, right-click the command that you want to remove, and then click **Remove from Quick Access Toolbar** on the shortcut menu.

**NOTE:** Clicking the arrow on the right side of the **Quick Access** toolbar displays a menu which includes additional commands and options that can be used to customize the toolbar (see Figure 5). A check mark next to an item indicates that the item is selected.

**Folder Pane**

The **Folder** pane appears in every module and provides quick access to all of your Outlook folders (see Figure 6). Its contents change depending on the module you are viewing. If a folder contains subfolders, a white triangle appears to the left of the folder name. Clicking a white triangle expands a folder and shows its subfolders; clicking a black triangle collapses a folder and hides its subfolders. You can minimize or expand the Folder pane by clicking the **Minimize the Folder Pane** button or **Expand the Folder Pane** button at the top of the pane. You can also resize the Folder pane by dragging the right edge of the pane to the left or right.
Navigation Bar
The Navigation bar is used to switch between Outlook modules. The standard Navigation bar is separate from the Folder pane and displays text labels for each module (see Figure 7). The compact Navigation bar is incorporated into the Folder pane and displays icons representing each module (see Figure 8). You can change the appearance of the Navigation bar and the number and order of the modules that are displayed on it using the Navigation Options dialog box which can be opened by clicking the ellipsis icon on the right side of the bar, and then clicking Navigation Options on the menu (see Figure 9 and Figure 10).

![Figure 7 – Standard Navigation Bar](image)

![Figure 8 – Compact Navigation Bar](image)

![Figure 9 – Navigation Menu](image)

![Figure 10 – Navigation Options Dialog Box](image)

Backstage View
The File tab (the first tab on the Ribbon) is used to display the Backstage view which contains commands related to managing Outlook accounts and customizing the program. It allows you to change account settings, set up automatic replies, clean up your mailbox, manage rules and alerts, save and print Outlook items, and more. The options available in the Backstage view vary based on which module you are currently using. The commands are organized into pages which you can display by clicking the page tabs in the left pane.

To display the Backstage view:
1. Click the File tab on the Ribbon (see Figure 11).

![Figure 11 – File Tab](image)
To exit the Backstage view:
1. Click the **Back** button in the upper-left corner of the **Backstage** view (see Figure 12). Or, press the **Esc** key.

![Figure 12 – Info Page of the Backstage View](image)

**Outlook Modules**

Outlook functionality is divided among several modules that are specific to the content you work with in them. You display and work with one module at a time in the program window. The program window elements of each module present content-specific functionality.

When you first start Outlook, the program window displays the Mail module. You can display any module by clicking the corresponding text label or icon on the Navigation bar.

- The **Mail** module ✉️ allows you to send and receive email messages.
- The **Calendar** module 📅 allows you to schedule and track appointments and meetings.
- The **People** module 📣 allows you to store information about the people you regularly communicate with, including their name, email address, street address, and phone number.
- The **Tasks** module 📝 allows you to create and track your tasks and to-do items.
Outlook Folders

Outlook 2013 includes several folders that contain different types of data. You can access these folders from the Folder pane. By default, only the most relevant folders of the active module are displayed. You can display the full list of folders by clicking the ellipsis icon on the right side of the Navigation bar, and then clicking Folders on the menu (see Figure 13).

The following list describes the default Outlook 2013 folders:

- **Inbox**: Outlook delivers new messages to this folder.
- **Drafts**: Outlook stores temporary copies of in-progress messages in this folder.
- **Sent Items**: When you send a message, Outlook stores a copy of it in this folder.
- **Deleted Items**: Outlook items that you delete from other folders are stored in this folder. They are not permanently deleted until you empty the folder.
- **Calendar**: This folder contains your schedule, including appointments, meetings, and events.
- **Contacts**: This folder stores information about people such as their name, email address, street address, and phone number.
- **Journal**: This folder stores your journal items, allowing you to keep track of phone calls, time spent on a project, important email messages, and other events and tasks.
- **Junk E-mail**: Outlook delivers messages blocked by the spam filter to this folder.
- **Notes**: This folder stores your notes.
- **Outbox**: Outlook holds outgoing messages in this folder until they are delivered to their destination servers.
- **RSS Feeds**: Website information feeds you subscribe to are available from this folder.
- **Suggested Contacts**: This folder contains the email addresses of people with whom you have exchanged email messages, but who are not in your Contacts folder.
- **Sync Issues**: This folder contains a list of conflicts and communication failures on your mail server or in your mailbox.
- **Tasks**: This folder lists tasks that have been assigned to you or that you have assigned to either yourself or others.
- **Search Folders**: These folders contain up-to-date results of searches you have conducted for messages that match specific search criteria.

Mail

Although Outlook 2013 helps you manage your calendar, contacts, and tasks, the primary reason most people use Outlook is to send and receive email messages. Over the past decade, email (short for electronic mail) has become an accepted form of business communication and a way for people to keep in touch with friends and family. Outlook makes it easy to connect to multiple email accounts and provides all the tools you need to send, respond to, organize, filter, sort, find, and otherwise manage email messages.
The Mail module is displayed by default when you start Outlook 2013. You can display the Mail module at any time by clicking Mail on the Navigation bar. In the Mail module, the Folder pane displays the Favorites list and the folder structure of your mailbox, the Content pane displays the messages in your Inbox folder or other selected mail folder, and the Reading pane displays the contents of the selected message (see Figure 14).

NOTE: You can add any mailbox folder to the Favorites list by dragging the folder to the Favorites list or by right-clicking the folder, and then clicking Show in Favorites on the shortcut menu.

Creating and Sending Messages
You can use the Message window to compose a new email message or a message response. The Message window has its own Ribbon and Quick Access toolbar, separate from those in the Outlook program window. The content of the Message window and the commands on the Message window Ribbon differ depending on whether you are composing a message or reading a message.

Creating an email message is a relatively simple process. The only information that is required is the recipient’s email address. However, you will usually provide information in the To box, Subject box, and the Message box.

To create an email message:

1. If necessary, click Mail on the Navigation bar to display the Mail module.
2. On the Home tab, in the New group, click the New Email button (see Figure 15). A new Message window opens (see Figure 16).
Addressing Messages
Every new message must have at least one recipient. Addressing an email message is as simple as entering the intended recipient’s email address into any of the three address boxes in the Message window. You can direct a single message to multiple recipients by including multiple email addresses in the To box or by using the Cc or Bcc boxes.

- **To:** This address box is for primary message recipients. Usually, these are the people that you want to respond to the message.
- **Cc:** This address box is for carbon copy recipients. These are usually people that you want to keep informed about the subject of the message, but from whom you do not require a response.
- **Bcc:** This address box is for blind carbon copy recipients. These are people that you want to keep informed, but whom you want to keep hidden from other message recipients.

**NOTE:** The Bcc box is not displayed by default. You can display it by clicking the Bcc button in the Show Fields group on the Options tab of the Ribbon (see Figure 17).

You can insert an email address into an address box in the following ways:
- Type the entire address.
- Type part of a previously used address, and then select the address from the **Auto-Complete** list that appears.
- Click the address box label (To, Cc, or Bcc) to display the **Select Names** dialog box, and then select one or more addresses from an address book.

To address a message:
1. In the To, Cc, or Bcc box, type the email address of each recipient. Separate multiple entries with a semicolon (;).
Adding a Subject
After you have addressed your email message, you should enter a brief description of the message in the Subject box. Adding a subject is optional, but highly recommended. It can be used by you or the recipient to identify the message. Outlook will warn you if you try to send a message with no subject.

To add a subject:
1. In the Subject box, type the subject of your message.

Entering Message Content
A message created in Outlook can include virtually any element that you can insert into a Word document (text, images, tables, charts, hyperlinks, etc.). You can also format the text of your message to make it more readable. Formatting can be applied using the commands on the Message tab or the Format Text tab of the Ribbon (see Figure 18).

Outlook can send and receive email messages in three message formats:
- HTML messages can contain formatting and are compatible with most email readers. This is the default format.
- Plain Text messages can be read by everyone, but contain no formatting.
- Rich Text messages can contain formatting, but are only compatible with Microsoft Outlook and Microsoft Exchange.

To enter message content:
1. In the Message box (the large text box below the Subject box), compose your message.

   NOTE: As you type your message, you do not have to press the Enter key at the end of each line; keep typing and Outlook will wrap the text to the next line. Press the Enter key if you want to create a new paragraph.

Attaching Files and Outlook Items to Messages
A convenient way to distribute a file (such as a Word document, Excel workbook, PowerPoint presentation, or picture) is to attach the file to an email message. Message recipients can preview or open the file, forward it to other people, or save it to their computers. You can also attach Outlook items (such as messages, tasks, contacts, or calendar items) to an email message. You can attach multiple files or Outlook items to a message.

NOTE: By default, Outlook blocks potentially unsafe attachments (including .bat, .exe, .vbs, and .js files) that might contain viruses.
To attach a file to a message:
1. On the Message tab, in the Include group, click the Attach File button (see Figure 20).
2. In the Insert File dialog box, locate and select the file that you want to attach, and then click the Insert button. The file appears in the Attached box in the message header.

![Figure 20 – Include Group on the Message Tab](image)

To attach an Outlook item to a message:
1. On the Message tab, in the Include group, click the Attach Item button, and then click Outlook Item (see Figure 21).
2. In the Insert Item dialog box, select the folder that contains the item you want to attach in the Look in box, select the desired item in the Items box, and then click the OK button. The item appears in the Attached box in the message header.

![Figure 21 – Attach Item Menu](image)

**Changing the Importance Level**
The default level of importance for a message is Normal. You can indicate the urgency of a message by changing its importance level to High or Low. Messages with a High importance level are indicated by a red exclamation point ⚠️. Messages with a Low importance level are indicated by a blue down arrow ↓. No icon is displayed for messages with a Normal importance level.

To change the importance level of a message:
1. On the Message tab, in the Tags group, click the High Importance or Low Importance button (see Figure 22). Outlook highlights the selected button to provide a visual indicator of the message’s importance level.

   NOTE: You can change the importance level back to Normal by clicking the highlighted button in the Tags group.

![Figure 22 – Tags Group on the Message Tab](image)
Requesting Delivery and Read Receipts
You can track any message by requesting a delivery receipt or read receipt. A *delivery receipt* indicates the date and time your message was delivered to the recipient’s mailbox. A *read receipt* indicates the date and time the recipient opened your message. In both cases, you receive a message notification in your Inbox folder.

To request a delivery receipt:
1. On the **Options** tab, in the **Tracking** group, select the **Request a Delivery Receipt** check box (see Figure 23).

To request a read receipt:
1. On the **Options** tab, in the **Tracking** group, select the **Request a Read Receipt** check box (see Figure 23).

![Figure 23 – Tracking Group on the Options Tab](image)

Saving and Sending Messages
While you are composing a message, Outlook saves a copy of the message in the Drafts folder at regular intervals. This is intended to protect you from losing messages that are in progress. You can save a message draft at any time by clicking the **Save** button on the **Quick Access** toolbar. When you send the message, Outlook deletes the message draft, if one exists, and stores a copy of the sent message in the Sent Items folder.

To send a message:
1. In the **Message** window, click the **Send** button (see Figure 24).

![Figure 24 – Send Button](image)

Receiving and Reading Messages
All new email messages are automatically delivered to your Inbox folder. The total number of messages in a folder appears on the Status bar, and the number of unread messages appears on the Status bar and next to the folder in the Folder pane.

The message list in the Content pane displays the header of each message (see Figure 25). The message header provides basic information about a message such as the sender’s name or email address, the subject of the message, and the date or time the message was received. The subject and date of an unread message appear in bold, blue text and a blue bar appears on the left side of the message. A message that has been read appears in regular text in the message list. Icons displayed in the message header provide additional information about a message.

- An envelope icon with a left arrow `✉️` indicates that the message has been replied to.
- An envelope icon with a right arrow `✍️` indicates that the message has been forwarded.
- A paper clip icon `🗂️` indicates that the message includes one or more attachments.
Reading Messages in the Reading Pane
You can read a message without opening it by using the Reading pane. By default, the Reading pane appears on the right side of the Content pane.

To read a message in the Reading pane:
1. In the Content pane, select the message that you want to read. The message is displayed in the Reading pane (see Figure 26).

Reading Messages in the Message Window
A message can also be read by opening it in the Message window. After reading the message, you can either close the Message window or use the Previous Item and Next Item buttons on the Quick Access toolbar to navigate to other messages.
To read a message in the Message window:
1. In the **Content** pane, double-click the message that you want to read. The message opens in the **Message** window (see Figure 27).
2. To close the **Message** window, click the **Close** button in the upper-right corner of the window.

![Figure 27 – Message Opened in the Message Window](image)

**Working with Attachments**
When you receive an email attachment, you can open it directly from the message, or you can save it on your computer and open it from there. You can also delete attachments to reduce the size of your mailbox. Messages that include attachments are identified by a paper clip icon in the message list.

**NOTE:** If you receive an attachment from someone you do not know, you should not open it because it might contain a virus.

To open an attachment:
1. In the **Content** pane, select the message with the attachment.
2. In the **Reading** pane, double-click the attachment (see Figure 28).
   
   **NOTE:** To open an attachment, you must have an application that supports the attached file.

To save an attachment:
1. In the **Content** pane, select the message with the attachment.
2. In the **Reading** pane, right-click the attachment, and then click **Save As** on the shortcut menu.
3. In the **Save Attachment** dialog box, select the folder where you want to save the file, and then click the **Save** button.

To delete an attachment:
1. In the **Content** pane, select the message with the attachment.
responsive to Messages
You can respond to messages that you receive by replying to them or by forwarding them to others. You can reply to or forward messages using the Message window or the Reading pane. You can also have Outlook send automatic replies when you are out of the office or not available to respond.

Replying to Messages
When replying to a message, you can reply to only the sender of the message, or you can reply to the sender of the message and all other recipients. Message replies include the original message header and content, preceded by a space in which you can respond. In addition, an RE: prefix is automatically added at the beginning of the message subject to indicate that it is a reply. Message replies do not include any attachments from the original message.

To reply to a message:
1. In the Content pane, double-click the message to which you want to reply. The message opens in the Message window.
2. On the Message tab, in the Respond group, click the Reply or Reply All button (see Figure 29). Outlook creates a new message that is addressed to only the sender of the original message or the message sender and all other recipients.

Figure 28 – Message with an Attachment

Responding to Messages
You can respond to messages that you receive by replying to them or by forwarding them to others. You can reply to or forward messages using the Message window or the Reading pane. You can also have Outlook send automatic replies when you are out of the office or not available to respond.

Replying to Messages
When replying to a message, you can reply to only the sender of the message, or you can reply to the sender of the message and all other recipients. Message replies include the original message header and content, preceded by a space in which you can respond. In addition, an RE: prefix is automatically added at the beginning of the message subject to indicate that it is a reply. Message replies do not include any attachments from the original message.

To reply to a message:
1. In the Content pane, double-click the message to which you want to reply. The message opens in the Message window.
2. On the Message tab, in the Respond group, click the Reply or Reply All button (see Figure 29). Outlook creates a new message that is addressed to only the sender of the original message or the message sender and all other recipients.

Figure 29 – Respond Group on the Message Tab
3. In the **Message** box, click in the space above the original message and compose your message.

4. Click the **Send** button.

**NOTE:** You can reply to a message directly from the **Reading** pane by selecting the message in the **Content** pane, clicking the **Reply** or **Reply All** button at the top of the **Reading** pane (see Figure 30), composing your message in the space above the original message, and then clicking the **Send** button.

![Figure 30 – Response Buttons in the Reading Pane](image)

**Forwarding Messages**

When you receive a message, you can forward it to one or more recipients. Forwarded messages include the original message header and content, preceded by a space in which you can add your own message, as well as any attachments from the original message. In addition, an **FW:** prefix is automatically added at the beginning of the message subject to indicate that it is a forwarded message.

To forward a message:

1. In the **Content** pane, double-click the message that you want to forward. The message opens in the **Message** window.
2. On the **Message** tab, in the **Respond** group, click the **Forward** button (see Figure 29). Outlook creates a new message that is not addressed to any recipient.
3. In the **To**, **Cc**, or **Bcc** box, type the email address of each recipient. Separate multiple entries with a semicolon (;).
4. In the **Message** box, click in the space above the original message and compose your message.
5. Click the **Send** button.

**NOTE:** You can forward a message directly from the **Reading** pane by selecting the message in the **Content** pane, clicking the **Forward** button at the top of the **Reading** pane (see Figure 30), composing your message in the space above the original message, and then clicking the **Send** button.

**Automatically Replying to Messages**

You can use the **Automatic Replies** feature (previously referred to as the **Out of Office Assistant**) to notify people who send you messages that you are not available to respond. Turning on this feature causes Outlook to reply automatically to messages received from other people (but only to the first message from each person). You can create different messages to send to people inside Cal State L.A. and people outside Cal State L.A.

To turn on Automatic Replies:

1. Click the **File** tab. The **Info** page of the **Backstage** view displays.
2. In the center pane, click the **Automatic Replies** button (see Figure 31).
3. In the **Automatic Replies** dialog box, select the **Send automatic replies** option (see Figure 32).

4. If you want to schedule when to send automatic replies, select the **Only send during this time range** check box, and then select starting and ending dates and times from the **Start Time** and **End Time** lists. If you do not set a start time, Outlook sends automatic replies immediately.

5. On the **Inside My Organization** tab, in the **Message** box, type the message that you want to send as your automated reply to people inside Cal State L.A.

6. On the **Outside My Organization** tab, in the **Message** box, type the message that you want to send as your automated reply to people outside Cal State L.A. Also, select whether you want replies sent to **My Contacts only** or to **Anyone outside my organization** who sends you messages (see Figure 33).

   **NOTE:** If you do not want to send automated replies to people outside Cal State L.A., deselect the **Auto-reply to people outside my organization** check box.

7. Click the **OK** button.
8. Click the Back button in the upper-left corner of the Backstage view. Or, press the Esc key.

NOTE: If you want to turn off the Automatic Replies feature, click the File tab to display the Info page of the Backstage view, and then click the Turn off button under Automatic Replies (Out of Office). Or, click the Turn off button on the Information bar below the Ribbon (see Figure 34).

Flagging Messages for Follow Up
You can flag a message to remind yourself to follow up on it later. You can use one of the predefined flags (such as Today, Tomorrow, This Week, Next Week, or No Date) or select the Custom option which allows you to set a specific date. When a message is flagged, a flag icon appears to the right of the message header in the message list (see Figure 35). When you no longer need the flag, you can either mark the message complete or clear the flag.

NOTE: Any message that you flag will appear in the Tasks folder.
To flag a message for follow up:
1. In the **Content** pane, select the message that you want to flag.
2. On the **Home** tab, in the **Tags** group, click the **Follow Up** button and select the desired flag (see Figure 36).
   
   **NOTE:** You can quickly flag a message by pointing to the message in the message list, and then clicking the flag icon that appears to the right of the message header.

To mark a flagged message as complete:
1. In the **Content** pane, select the message.
2. On the **Home** tab, in the **Tags** group, click the **Follow Up** button, and then click **Mark Complete** (see Figure 36). The flag icon becomes a check mark.

To remove a flag from a message:
1. In the **Content** pane, select the message.
2. On the **Home** tab, in the **Tags** group, click the **Follow Up** button, and then click **Clear Flag** (see Figure 36).

### Deleting Messages
Over time, your mailbox can fill with hundreds of messages which make finding messages more difficult. You should delete messages that you no longer need. When you delete a message, Outlook moves it to the Deleted Items folder. If you delete a message by mistake, you can move the message from the Deleted Items folder back to its original folder.

To delete a message:
1. In the **Content** pane, select the message that you want to delete.
2. On the **Home** tab, in the **Delete** group, click the **Delete** button (see Figure 37).

   **NOTE:** You can quickly delete a message by pointing to the message in the message list, and then clicking the delete icon that appears to the right of the message header.

### Emptying the Deleted Items Folder
Outlook does not permanently delete messages until they are deleted from the Deleted Items folder. You can empty the entire Deleted Items folder or delete individual messages from the folder.

**NOTE:** Items in the Deleted Items folder are automatically deleted after 30 days.
To empty the Deleted Items folder:
1. In the Folder pane, right-click the Deleted Items folder, and then click Empty Folder on the shortcut menu.
2. A dialog box opens asking you to confirm. Click the Yes button (see Figure 38).

![Figure 38 – Microsoft Outlook Dialog Box](image)

**Printing Messages**

You can print a copy of a message for reference or to store in hard copy format. A printed email message includes the body of the message and the message header.

To print a message:
1. In the Content pane, double-click the message that you want to print. The message opens in the Message window.
2. Click the File tab, and then click Print. The Print page of the Backstage view opens, displaying print settings in the center pane and a preview of the message in the right pane (see Figure 39).
3. To change the printer, in the Printer section, click the button displaying the name of the default printer and select the desired printer from the list.
4. Click the Print button.

![Figure 39 – Print Page of the Backstage View](image)
Organizing Messages
Outlook provides many useful features that allow you to organize messages. You can rearrange and sort messages within the message list to help you quickly find the information that you need. You can also organize messages by moving them into folders.

Arranging and Sorting Messages
By default, Outlook displays messages arranged by date, from newest to oldest. You can rearrange messages within the message list by selecting one of the standard arrangements (Date, From, To, Categories, Flag: Start Date, Flag: Due Date, Size, Subject, Type, Attachments, Account, or Importance) from the Arrangement gallery. You can also change the sort order of the message list.

To change how the message list is arranged:
1. On the View tab, in the Arrangement group, select the desired arrangement from the Arrangement gallery (see Figure 40).

   NOTE: To display the entire Arrangement gallery, click the More button in the lower-right corner of the gallery to expand it.

   ![Figure 40 – Arrangement Group on the View Tab]

To change the sort order of the message list:
1. On the View tab, in the Arrangement group, click the Reverse Sort button (see Figure 40).

Using Folders
Although you can leave all your messages in the Inbox folder, moving messages into other folders will unclutter your Inbox folder and help you locate messages when you need them. You can use the existing folders created automatically by Outlook, or you can create your own folders to help you organize your messages in a way that makes the most sense to you. When you create a folder, you specify the location of the folder within the existing Outlook folder structure and the type of items you want the folder to contain. You can rename or delete any folder that you create.

To create a new folder:
1. On the Folder tab, in the New group, click the New Folder button (see Figure 41). The Create New Folder dialog box opens (see Figure 42).

   ![Figure 41 – New Group on the Folder Tab]
2. In the Name box, type a name for the new folder.
3. Select the type of item that the folder is to contain from the Folder contains list. For example, if you want the folder to store messages, select Mail and Post Items.
4. In the Select where to place the folder box, select the location where you want the new folder to be placed. For example, if you want the new folder to be a subfolder of the Inbox folder, select Inbox.
5. Click the OK button. The new folder appears in the Folder pane.

To rename a folder:
1. In the Folder pane, select the folder that you want to rename.
2. On the Folder tab, in the Actions group, click the Rename Folder button (see Figure 43). Outlook places the folder name in edit mode.
3. Type the new folder name, and then press the Enter key.

To delete a folder:
1. In the Folder pane, select the folder that you want to delete.
2. On the Folder tab, in the Actions group, click the Delete Folder button (see Figure 43).
3. A dialog box opens asking you to confirm. Click the Yes button.

NOTE: When you delete a folder, Outlook moves the folder and all its contents to the Deleted Items folder.
To move a message to another folder:
1. In the Content pane, select the message that you want to move.
2. On the Home tab, in the Move group, click the Move button and select the folder to which you want to move the message (see Figure 44). If the folder is not listed on the Move menu, click Other Folder, select the desired folder in the Move Items dialog box, and then click the OK button (see Figure 45).

![Figure 44 – Move Group on the Home Tab](image)

![Figure 45 – Move Items Dialog Box](image)

**NOTE:** You can also move a message by dragging it from the Content pane to the desired folder in the Folder pane.

### Creating Signatures
You can use the Signature feature to automatically add a signature to each outgoing message. Furthermore, you can create multiple signatures, and then set a separate automatic signature for new messages you create and another for messages you reply to or forward. Signatures can include text and graphics. Business signatures commonly include the signer’s name, job title, company name, address, phone number, and email address.

To create a signature:
1. Click the File tab, and then click Options.
2. In the Outlook Options dialog box, click Mail in the left pane, and then click the Signatures button in the right pane (see Figure 46).
3. In the **Signatures and Stationery** dialog box, on the **E-mail Signature** tab, click the **New** button below the **Select signature to edit** box (see Figure 47).

4. In the **New Signature** dialog box, type a name for your signature, and then click the **OK** button (see Figure 48).
5. In the **Edit signature** box, type the text that you want to include in your signature, and then use the toolbar to apply the desired formatting. Press the **Enter** key as needed to add additional lines.

6. When you are finished, click the **Save** button to save your signature.

7. Repeat steps 3 through 6 to create additional signatures.

8. To automatically insert your signature in outgoing messages, do the following in the **Choose default signature** section:
   - To automatically insert a signature in all new messages, click the **New messages** arrow and select the appropriate signature from the list.
   - To automatically insert a signature in all messages you reply to or forward, click the **Replies/forwards** arrow and select the appropriate signature from the list.

9. When you are finished, click the **OK** button in the **Signatures and Stationery** dialog box and in the **Outlook Options** dialog box.

**Getting Help**

You can use the Outlook Help system to get assistance on any topic or task. While some information is installed with Outlook 2013 on your computer, most of the information resides online and is more up-to-date. You need an Internet connection to access resources from Office.com.

To get help:

1. Click the **Microsoft Outlook Help** button on the right side of the **Title** bar. The **Outlook Help** window opens, displaying general help topics (see Figure 49).

   **NOTE:** Clicking the **Help** button in the upper-right corner of a dialog box displays help topics related to that dialog box in the **Outlook Help** window.

![Figure 49 – Outlook Help Window](image)
2. Click any link to display the corresponding information.

3. To navigate between help topics, click the *Back* button ✅, *Forward* button ✅, or *Home* button ✅ on the toolbar.

4. To print a help topic, click the *Print* button ✅ on the toolbar.

5. To search for a specific topic, type one or more keywords in the *Search* box, and then press the *Enter* key to display the search results.

6. To switch between online and offline help, click the *Change Help Collection* arrow ✅ next to *Outlook Help* at the top of the window, and then click *Outlook Help from Office.com* or *Outlook Help from your computer* on the menu.

7. To close the *Outlook Help* window, click the *Close* button ✅ in the upper-right corner of the window.

### Exiting Outlook

When you finish using Outlook 2013, you should exit the program to free up system resources.

To exit Outlook 2013:

1. Click the **File** tab, and then click **Exit**. Or, click the **Close** button ✅ in the upper-right corner of the program window.